L’Argus : cote auto, voiture d’occasion et actualité auto

accouds à l'accélération sur passat tdi

Répondre
  1. 1
  2. 2
  • caloud #1 21-09-2004 13:14:36

    bonjour à tous !
    je

    possède une passat tdi 90 ch de 1995, 237 000 km .
    depuis un an , elle "broute" à la réaccélération surtout en 4ème et

    5ème vers les 100-110 km/h !
    en fait , pas de problème de démarrage , quand on appuie ça répond bien,
    on roule et à

    vitesse stabilisée (en 4ème par exemple) on relache l'accélérateur et si on réappuie(sans mettre à fond juste pour relancer)

    la voiture donne des accouds !
    tous les filtres ont été changé, nettoyant injecteurs (additifs dans le gasoil) plusieurs

    fois , passée au ban vag : pompe à injection à priori à changer !
    mais il n'y a pas de problème de puissance  ??
    si

    quelqu'un à un avis sur la question ...
    merci à tous d'avance .

    Le modèle de la voiture
    Volkswagen Passat - Diesel
    Catégorie de la panne : Avis et fiabilité
    0
  • Chimaera #3 23-09-2004 10:04:56

    Sur mon A4 de 96 tout était normal a basse vitesse, elle avait

    sa pèche normale; et a partir de 120 km/h elle devenait molle et plus moyen de dépasser 160. Après le changement du

    débitmètre :sm4:  c'était de nouveau normal.
    Evidemment depuis quelques semaines la Fabia commence les mêmes symptômes,

    tout juste 6 mois après la fin de la garantie....

    0
  • caloud #4 24-09-2004 19:39:35

    merci pour vos avis !
    dans l'immédiat je roule comme ça et

    à la prochaine révision je referai le point !

    0
  • Chimaera #7 24-09-2004 21:52:41

    Je sens que ca va être la question con et que j'ai changé un

    débitmêtre pour rien....
    roll

    0
  • Tannenberg #8 08-08-2009 07:47:42

    J'ai connu un même problème sur mon Opel Vectra. J'ai vu un garagiste qui m'a dit qu'il ne pouvait rien faire. Finalement, j'ai changer mes faisceaux électriques qui étaient d'origine (elle a 200 000) pour 60 euros et les bougies Bosch qu'il fallait (15euros). Je n'ai plus jamais eu de problème et ce n'était pas la pompe comme m'a dit le garagiste. Essaye

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous