L’Argus : cote auto, voiture d’occasion et actualité auto

Capteur pression d'huile

Répondre
  • Gauthier62 #1 09-09-2015 08:12:54

    Bonjour a tous, probleme de pression huile moteur sur passat 2l 140ch boite 6 de 06/2005 avec 180000km au compteur.

    Après avoir changer tout l'entraînement de la pompe a huile (2 pignons, chaine, tendeur) puis la pompe à huile suite au conseil d'un garagiste, mon problème est toujours présent.

    On m'a dit que c'était le capteur qui était mort, est ce que c'est bien le capteur qui ce trouve sur le filtre à huile parce que meme après deconnection de la fiche le message aparait toujours entre 1500 et 2000 tours.

    Comment puis-je chainter ce capteur afin que le message d'erreur ne s'affiche plus

    Merci d'avance

    Le modèle de la voiture
    Volkswagen Passat 2005 - Diesel 2.0l 140ch
    Catégorie de la panne : Huile
    0
  • siannoyl #3 09-09-2015 14:50:16

    bonjour-888
    Je ne comprends pas que tu ais changer tout le système d'entrainement de la pompe à huile. Si le système était cassé.....il y a longtemps que le moteur aurait rendu l'âme.C'est un bricoleur qui t'a dit çà.
    Le capteur de pression d'huile est un mano qui se démonte on ne peut plus facilement. Mais si le calculateur a mémorisé le défaut, il faudra sûrement passer par la case diagnostic chez VW pour l'effacer

    0
  • Gauthier62 #4 09-09-2015 17:20:28

    En faite en démontant je me suis rendu compte que le plus grand des pignon n'avait quasi plus de dents, la chaine complètement bouffé, morceau plastique du tendeur cassé et retrouvé dans le carter. La pompe tourner mais des que je demandais de la puissance le mesage s'afficher, c'est  donc pour cela que je n'ai pas cassé le moteur. J'ai  donc changer toute ces pièces et le probleme continu.

    C'est  à  ce moment là que l'on ma dit que c'était la pompe a huile, je l'ai aussi changer recalé. ......

    A ce jour toujour le problème et toujours là , on m'à donc dit que c'était le capteur de pression mais si je le débranche le message d'erreur aparait quand même es-ce donc bien le capteur????

    N'existe t'il pas une solution pour chinter le capteur afin de faire une reprise au garage

    0
  • Theogab #5 21-09-2017 02:31:02

    Bonjour gauthier62

    Je vois qu'il s'agit d'un vieux post mais je me dis que tu as peut être souvenir du résultat de tes différents tests.
    En fait j'ai une Passat B6 1,6 essence, et j'ai le même message qui apparat. Qu'as tu changé finalement ? Le message a disparu ?
    Merci d'avance

    4
  1. 1
Écrivez votre message ci-dessous