L’Argus : cote auto, voiture d’occasion et actualité auto

cherche DIAG VW sur Briey assez simpas ;-)

Répondre
  1. 1
  2. 2
  • shakiman54 #1 06-05-2011 09:15:34

    Bonjour, je suis le proprietaire d une passat TDI 1,9L de 97. mais probleme ca fait bientot 3mois qu elle est en panne et je ne peux pas l enmener faire un diag et VW ne se déplace pas. y aurait il une personne qui aurai un Diag vw dans le secteur de briey pour voir s il peut me donner des infos sur ma panne . le démarreur est neuf, etj ai meme essayé avec une batterie neuve mais rien n y fait. le démarreur claque mais n entraine pas le moteur, de plus il y a le voyant de la voiture avec la clé allumé. merci à vous.

    Le modèle de la voiture
    Volkswagen Passat 1997 - Diesel
    Catégorie de la panne : Voyants
    0
  • shakiman54 #3 06-05-2011 11:33:01

    salut chrysler,
    le moteur a tourner un peu avec la batterie d un camping car. et je peux voir que la courroie tourne également ainsi que l alternateur.
    merci, je vais voir pour le neiman..

    0
  • Tiger33 #4 06-05-2011 11:56:20

    bjr

    cela ressemble a un manque de tension si le moteur n'est pas bloque comem dit ci dessus
    verifiez vos cables de masse et demonter au niveau fixation chassis celui venant du - de la batteri et desoxyder
    tiger

    0
  • shakiman54 #5 06-05-2011 12:18:14
    Citation de Tiger33
    bjr

    cela ressemble a un manque de tension si le moteur n'est pas bloque comem dit ci dessus
    verifiez vos cables de masse et demonter au niveau fixation chassis celui venant du - de la batteri et desoxyder
    tiger

    bonjour Tiger,
    j ai trouvé un cable qui relie la corrosserie au moteur mais je ne trouve pas les autres, j imagine qu il y en a des autres.le cable semblait propre, j ai remis un coup de DW40 au cas ou. tu connais l emplacement des autres masses?? merci

    0
  • Tiger33 #6 06-05-2011 12:57:59

    bhjr
    non pas sur votre modele mais des mecanos ici auront peut etre la doc
    sinon avez vous regarde le cable de masse de batterie ?
    suivez le jusuqu'au chassis et nettoyez la ou il se fixe
    u coup de voltmetre au niveau alimenation demarreur quand vous essayez demarrez serait interessant
    prenez la tension AVANT.. PENDANT .. et apres la tentative demarrage

    tiger

    0
  • shakiman54 #7 06-05-2011 13:57:45
    Citation de Tiger33
    bhjr
    non pas sur votre modele mais des mecanos ici auront peut etre la doc
    sinon avez vous regarde le cable de masse de batterie ?
    suivez le jusuqu'au chassis et nettoyez la ou il se fixe
    u coup de voltmetre au niveau alimenation demarreur quand vous essayez demarrez serait interessant
    prenez la tension AVANT.. PENDANT .. et apres la tentative demarrage

    tiger

    re, pour le cable qui va de la batterie (-) au chassis, c 'est verifié donc ok, propre et pas de rouille.
    et pour la tension au bornes du démarreur, c 'est également verifié et avant le démarrage la tension est de 12,4V, pendant le "démarrage" 7V  (même avec une batterie neuve) , et apres ça chute un peu au niveau de la batterie(pas de recharge de l ' alternateur...)
    j ai vérifié le relais 213, il est ok ainsi que le 219 ah oui au fait elle est allemande.;-) pas bon ça non ??
    t as une autre idée Tiger ? merci

    0
  • inardd #8 06-05-2011 14:07:33

    bonjour-888
    essayer avec 1 autre autos et des cables
    des batterie neuves sont quelque fois HS
    https://www.auto-evasion.com/forum-auto/tutoriels-et-topics-de-reference/tuto-charge-alternateur-et-tension-batterie/222220.html

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous

Sujets similaires