L’Argus : cote auto, voiture d’occasion et actualité auto

fumée noire + pas de turbo Urgent SVP

Répondre
  1. 1
  2. 2
  • bruno13000 #1 30-07-2006 16:21:47

    Bonjour à tous et toutes aussi
    j 'ai lus pluieurs sujet liés à mon problème mais souhaiterai plus d'infos
    j'ai une A4 1.9 td1 anné 96 5 vitesses boite manuelle et depuis une 15aine de jours elle fume noire , manque de puissance et plafonne à 140 ( apparemment le turbo ne se lance plus????)
    J'ai commencé par changé le filtre à air ( il avait plus de 2 ans sad ) mais rien n'a changé
    Depuis que j'ai la voiture ( 3ans ) je n'ai pas changé le filte à gaz oil ,les injecteurs ni le préchauffage => est ce que cela un lien ?
    Apparemment pas de fuite dans le circuit d'air
    j'ai lu des réponses concernant la vanne ERG ou le régulateur de débit qui se situe près du filtre à air => est ce que cela peut venir de cela ?
    je dois partir en congés samedi avec pas mal de kms à faire => est ce que cela peut nuire à mon moteur?
    Merci d'avance à tous ceux qui pourront m'aider urgemment
    bruno

    Le modèle de la voiture
    Volkswagen Passat
    Catégorie de la panne : Fumée
    0
  • Tiger33 #2 30-07-2006 16:33:00

    Bjr
    Comme dit fanfan urgente de changer le filtre gasoil
    Sinon tu risques rien ..a part que tu vas rester au  bord de la route des qu'il sera suffisament bouche...  :oops:
    Tiger
    3 ans ..un filtre.... maman .... !!!

    0
  • bruno13000 #3 30-07-2006 20:25:03

    Fanfan et Tiger
    je sais 3 ans c'est pas sérieux ....suis impardonnable
    Par contre ; est ce que le changement du filtre n'est pas trop galère ?
    tout comme les purges derrières ?
    j'ai la revue technique détaillée mais bon pas cela n'a pas facilement accessible et réalisable quand même
    merci beaucoup de votre réponse
    bruno

    0
  • bruno13000 #4 31-07-2006 08:18:22

    Merci Fanfan
    je vais donc essayer ainsi et verrai bien comment cela se passera
    et si une purge d'air est nécessaire comme pour tout circuit fermé qui est ouvert ; je la ferai ....mais cela ne craint pas de démarrer le moteur ainsi ?
    Egalement ; que penses tu des additifs carburants ? Est ce que cela peut apporter un plus ? Si oui en aurais tu à me conseiller ?
    Et si après tout cela ; cela fume encore noir et toujours pas de turbo , de quoi pourrait il s'agir d'autre?
    Désolé de te solliciter mais tu as l'air plus calé que moi sur le coté technique
    Bonne journée

    0
  • albator01 #5 31-07-2006 12:12:09

    slt!!!
    il est possible aussi qu'une durite de turbo soit cassé ou le turbo lui meme.en principe on entend soufflé le turbo si une durit et cassé

    0
  • bruno13000 #6 31-07-2006 12:26:12

    Fanfan
    Je me suis aperçu de la perte de vitesse dans les cotes ...une longue cote que je fais quotidiennenment ...je ne suis pas un fou de vitesse mais avant je l'a montait en 5eme avec retrograde à la fin en 4eme ....aujourd'hui j'en fais un tier en 5eme puisse passe en 4eme et suis obligé d'y rester sinon ....beuh je perds de la vitesse
    Par contre ne peux te dire si cela a été d'un seul coup ou progressivement
    Hier après changement filtre à air , filtre à huile et vidange je suis allez faire un tour ....fumée noire 1ere ; 2eme , 3eme ( surtout en fin de régime  ).....ensuite j'ai voulu faire une pointe , je plafonnait à 140
    le turbo se déclenche bien à 130 non ?  ; enfin c'est ce que je remarquais avant
    Quand je suis revenu de mon petit tour ; moins voir presque plus de de fumée en 2eme et 3eme
    Mercredi je changerai mon filtre à gaz oil ...je verrai bien après ce que cela donnera
    Je pense que je devrai aussi faire changer les injecteurs  mais est ce que cela peut attendre ??
    Si j'achète des injecteurs est ce qu'ils sont tarés à l'origine ou est que je dois impérativement passer par un garage ?
    je ne pense pas que cela vienne de la pompe car pas de bruit anormal moteur constaté
    Tu parles de vanne erg ? cela a t'il un rapport avec le déclenchement du turbo ? comment savoir si elle est fonctionnelle ou pas ?
    Je sais beaucoup de question ...........
    Encore merci pour tout
    Bruno

    0
  • bidouille87 #7 31-07-2006 17:50:33

    Salut,
    Le turbo ne s'enclenche qu'à 130!? icon_eek Enléve le.En FRANCE, c'est limité à 130 , sur autoroute! lol
    Regarde tous les raccords qui partent et viennent au turbo, tu dois sans doute avoir une prise d'air.
    :vroom:

    0
  • Tiger33 #8 31-07-2006 18:18:34

    REbonjour
    J'ai eu exactement cela avec ne plsu rates manque puissance su rmon scenic DTI
    Avec un filtre quasi neuf sauf que c'etait apres ravitaillemnt ..Et le filtre s'etait bouche
    sans dout emerde dnas les cuves
    Alros on redit ..
    Change deja ton filtre !!!!!!!!!
    Tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous