L’Argus : cote auto, voiture d’occasion et actualité auto

mayonnaise(voir photos) mais pas de joint de culasse?!!

Répondre
  1. 1
  2. 2
  • yodi50 #1 13-01-2006 14:03:04

    Bonjour,
    Voilà quand je suis allé faire verifier ma voiture pr un problème de liquide de refroidissement,mon garagiste ma dit qu'il ne s'agissait pas d'un joint de culasse car pression normale ds le circuit. Il a par contre trouvé un suintement au niveau de la pompe a eau d'ou la perte de liquide d'après lui.Or ce matin et d'après vos conseil sur le forum, j'ai réouvert le bouchon d'huile et la ce n'est pas un tt petit peu de "mayonaise que j'ai trouvé mais un vrai "pot",une bonne couche quoi.Alors d'après vous d'ou cela peut venir?Je pécise que je n'ai pas vu de bulle ds le vase d'expansion...Merci!!!

    Le modèle de la voiture
    Volkswagen Passat
    Catégorie de la panne : Moteur
    0
  • ludo2 #2 13-01-2006 14:51:39

    salut,

    je pense pas que ca vaut le coup de t'inquité pour ca...c'est juste un melange de condensation et d'huile qui donne cette "mayonnaise"...tu n'as rien remarqué d'autre de particulier au niveau du moteur?

    ludo.

    0
  • yodi50 #3 13-01-2006 15:11:50

    Non rien de particulié à part mon probleme de pompe à eau et la butée d'embrayage mort big_smile  Bon c'est vrai que je m'inquiete peut etre trop vite mais avec les problemes que j'ai par rapport a ma garantie je prefere prevenir.... Mais autant de "depot" tu ne trouve pas ca bizarre quand meme?Est-ce que le garagiste aurit pu se tromper et il y a t'il forcément des bulles dans le vase d'expansion pour un joint de culasse?Merci!! roll

    0
  • ludo2 #4 13-01-2006 15:54:43

    je ne trouve pas que c'est bizarre comme depot...tu fais peut etre des petits trajets souvent?en tout cas ce n'est pas la pompe a eau qui fait faire ca et encore moins la butée...et il n'y a pas forcement des bulles dans le vase en cas de rupture du joint de culasse...

    ludo.

    0
  • djetsky #5 13-01-2006 16:25:12

    Bonjour a tous,
    Ce n'est pas grave, moi aussi ça me le fait.
    Je fais souvent de petit trajet 10 ou 20 km.. Avec en plus le froid et l'humidité, une condensation se forme et il en résulte cette mayonnaise.
    lors de ta prochaine vidange, demande de purger le circuit et tout ira bien.

    bye

    0
  • yodi50 #6 13-01-2006 18:19:55

    Vous me rassurez la!!! smile  Ben en fait je travaille à pas plus de 2km de chez moi....:) d'ailleurs quand j'arrive la temperature du moteur n'est pas encore a son regime nominalde 90°C il est a 80 a peu pres....je sais c pas genial pr la calamine et tt surtt que c plus une routiere....2l16v.....Après mes ennui d'embrayage(je sais que ca n'avais pas de rapport big_smile ) et pompe a eau je pense rendre visite a de la famille et ami qui habite un peu plus loin histoire de la faire tourner une fois par semaine sur autoroute ....ca nettoirais le moteur un peu vs pensez pas?Merci pour vos réponses!!!

    0
  • pierrev2v #7 13-01-2006 18:52:35

    BONSOIR YODI50 alors comme te la dis LUDO2,la mayonnais que tu a sur ton bouchon et due a la condensation ,Maintenant si tu veux etre Totalement Rassuré ,tu peux enlever ton cache Culbuteurs le nettoyer et remplacer le joint et re-verifier apres 100 ou 200KMs

    0
  • yodi50 #8 13-01-2006 19:37:14

    D'accord je verrais ca une fois le reste remonté...mais s'il était mort je pense que j'aurais vu des suintement d'huile non?Bref..MErci!!Bonne soirée!!

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous