L’Argus : cote auto, voiture d’occasion et actualité auto

Motoventilateur tourne en 2eme vitesse au lieu de 1er avec la clime

Répondre
  • Nimpi 61 #1 27-07-2012 07:59:37

    Bonjour,
    Je suis nouveau ici tout d'abord je vous salut,
    Mon problème je suis allé dans le sud de France et une seule fois l'aiguille de température a grimpé jusque 110° quelques instant et redescendu a 90° et depuis lors pas de problème elle reste stable.
    Mon souci c'est le motoventilateur, qui tourne plus vite que d'habitude, avant avec climatisation enclenchée il tourné a 1er vitesse et regulièr et maintenant tourne très vite et avec intermittence donc il tourne 4 a 5 secondes puis s'arrête, 15 secondes apès de nouveau redémarre et s'arrête et ça continue ainsi tout le temps quand la clime et mise, si je coupe la clime sur mode eco il s'arrête, pour froidir le moteur il tourne aussi de même façon.
    Merci de m'aider a ce sujet.

    Le modèle de la voiture
    Volkswagen Passat 2006 - Diesel 2.0 TDI140 Carat
    Catégorie de la panne : Circuit de refroidissement
    1
  • stiou146 #2 27-07-2012 08:14:01

    bonjour-888

    peut être une insuffisance  de liquide de refroidissement ?

    0
  • Nimpi 61 #3 27-07-2012 09:22:46

    Bonjour,
    Liquide de refroidissement est au point, d'ailleur Il y a  3 mois la courroie de distribution a été faite et j'ai demandé de changer la pompe a eau aussi ( qui n'est pas dans le programme des concessionnaires) et liquide de refroidissement  est renouvelé, c'est le première choses que je contrôle. même périodiquement.

    0
  • Dan57100 #4 27-07-2012 18:44:20
    Citation de Nimpi 61
    Bonjour,
    Je suis nouveau ici tout d'abord je vous salut,
    Mon problème je suis allé dans le sud de France et une seule fois l'aiguille de température a grimpé jusque 110° quelques instant et redescendu a 90° et depuis lors pas de problème elle reste stable.
    Mon souci c'est le motoventilateur, qui tourne plus vite que d'habitude, avant avec climatisation enclenchée il tourné a 1er vitesse et regulièr et maintenant tourne très vite et avec intermittence donc il tourne 4 a 5 secondes puis s'arrête, 15 secondes apès de nouveau redémarre et s'arrête et ça continue ainsi tout le temps quand la clime et mise, si je coupe la clime sur mode eco il s'arrête, pour froidir le moteur il tourne aussi de même façon.
    Merci de m'aider a ce sujet.

    bjr nompi61

    avant avec climatisation enclenchée il tourné a 1er vitesse et regulièr et maintenant tourne très vite et avec intermittence donc il tourne 4 a 5 secondes puis s'arrête, 15 secondes apès de nouveau redémarre et s'arrête et ça continue ainsi tout le temps quand la clime et mise
    Probablement un probleme du relais 1ere vitesse.
    Avec la clim, le ventilateur tourne en 1ere ou 2eme vitesse suivant la T° extérieur, plus il fait chaud plus le ventilo tourne pour maintenir une pression de condensation constante du gaz réfrigérant. Si la T° extérieur est tres chaude par exemple 40°, il passe en 2eme vitesse.

    C'est le pressostat qui se trouve sur le tuyau de petit diametre qui donne ces ordre en fonction de la pression.

    Plus il fait chaud = plus la pression augmente dans le circuit de clim.

    A mon sens, le relais 1ere vitesse est h.s, la pression augmente dans le circuit jusqu'au point de consigne de déclenchement de la 2eme vitesse, de ce fait la pression rechute tres vite, d'ou des démarrage intenpestifs.

    Je penses qu'il doit se produire la même chose avec le refroidissement moteur, sauf que là on ne contrôle pas une pression, mais une température de Liquide de refroidissement

    @+.

    1
  • Nimpi 61 #5 28-07-2012 19:24:27

    Bonjour Dan57100,
    Merci pour la précieuse réponse, moi j'ai pensé a ça aussi quand la voiture a chauffé la 1ère vitesse n'était pas en marche, j'aimerais bien vérifier le relais mais je ne sais pas ou il se trouve.
    Si quelqu'un sait me dire ou je peux trouver ce relais, sur les anciens modèles on parle de boîtier J293 mais moi je ne trouve pas ce genre de boîtier.
    C'est une VW Passat 3C5  2.0TDI 136 ch. de 2006. depuis 2 jours je cherche sur le net pas pas de résultat.

    0
  • Nimpi 61 #6 05-08-2012 01:57:10

    bonjour-888
    Voila je reviens a mon sujet, j'ai changé le grand ventilateur, dans mon véhicule il y a deux, un grand ( maître) et un petit (esclave)  le grand grace a son électronique intègré qui gère la vitesse commandé par calculateur et fait tourner le petit aussi, a cause de défaillance le grand ne commandé plus le petit, et tourné lui-même en grande vitesse en intermittence.
    J'ai eu la chance de trouver un de même marque sur Ebay Allemand, il ne faut jamais mélanger les deux différentes marques, problème de communication entre deux appareils ( conseils les fabriquants )  c'est pour cette raison que les concessionnaires changent le bloc complet  (eux cherchent le chemin plus façile)  c'est qui n'est pas favorable au porte-feuilles de client.
    Et mon problème est résolu.

    1
  1. 1
Écrivez votre message ci-dessous