L’Argus : cote auto, voiture d’occasion et actualité auto

pas de voyant de feux stop

Répondre
  • mimissiku #1 02-01-2006 02:20:51

    icon_exclaim bonjour a tous!
    J'ai un petit soucis et j'espère que qqun saura me dire ou chercher!!
    Mon problème viens du fait qu'à chaque fois que je mets le fusible correspondant à mon feux stop et mes feux de recul, il grille!!
    Et pourtant, je suis monter en amperage mais rien à faire!! (Et j'ai pas envie de monter trop haut en amperrage de peur de tout faire cramer!!!) En fait quand je mets des fusibles plus gros, ils mettent plus de temps à sauter mais ils finissent tous par céder et ce, proportionnellement à l'utilisation que j'ai de mon frein...
    Je sais pas trop si ce que je vous explique est clair mais en fait je pense qu'il s'agit d'un faux contact. Je ne pense pas qu'il se trouve au niveau des platines de feux arriere car elles sont bien connectées et j'ai mis du dw40 pour assurer les connexions.
    Voila, ne savant plus ou chercher ce PUTAIN  de pseudo faux contact, je m'en remet à vous pour que vous me sortiez de ce merdiez si tel est dans le répertoire de vos connaissances........
    MERCI  icon_exclaim

    Le modèle de la voiture
    Volkswagen Passat
    Catégorie de la panne : Voyants
    0
  • chain-gang #2 02-01-2006 02:25:21

    salut vérifie la platine et le cablage des feux il fois y avoir court circuit quelque part

    0
  • mimissiku #3 02-01-2006 06:20:45

    ben en fait, comme je te l'ai marqué, le problème ne se pose pas au niveau des platines, j'en suis quasi sur et j'ai déjà vérifier 100 fois. Je me demade d'où ça pourrais bien venir d'autre?!!!!!?

    0
  • Tiger33 #4 02-01-2006 09:50:31

    Bjr
    Bon dommage tu as oublie le principal
    Quel est ta voiture???
    Sinon comment veux tu aller chercher une telle panne
    A mons avis ton circuit alimente autre chose c quasi sur !!
    Tiger

    0
  • mimissiku #5 02-01-2006 21:14:56

    ma voiture est un renault super 5 essence 1.1 de 1989.
    Je sais pas si ça change vraiment qqchose de savoir quelle est la voiture puisque c'est un pb électrique mais je te fais confiance en espérant que tu puisses me répondre.merci

    0
  • eu808088@tele.fr #6 02-01-2006 22:41:31

    bonsoir
    démontes tes ampoules de feux stop et tu fais le test,cela peut venir de tes ampoules mal montées car si je me souviens elles servent aussi au veilleuses. si le fusible ne saute pas ou cela vient de tes ampoules ou de ton cicuit retour ,regarde aussi ton contacteur ,il se trouve au dessus de ta pédale de frein voir si tes fils ne sont pas dénudés suite a frottement.

    0
  1. 1
Écrivez votre message ci-dessous