L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance sur passat 130cv

Répondre
  • passat130cv #1 15-03-2007 23:46:07

    bonjour a tous
    je posséde une vw passat tdi 130 cv tiptronic acheté neuve en 06.2002
    aujourd'hui elle a 82000kms
    il y a 2 semaines sur une nationale donc limite a 110k/h j'ai voulu double un camion, petite acceleration pour passe à 120 histoire de double tranquilement et la rien sous la pedale pas d'acceleration grosse perte de puissance , suite à ca je suis rentre à la maison en pensant desuite a la durite admission du turbo qui aurrait pu se deboité mais non ce n'etait pas ca
    alors j'ai verifie si il y avait du jeu au niveau de l'axe de la turbine et rien non plus
    par contre j'ai constate de l'huile dans les durites d'aire qui passent par l'echangeur
    donc depuis 2 semaine ma voiture na pas roule et ce matin j'ai voulu l'essaye et la surprise elle ne veut pas depasser les 40km/h je ne comprend rien je pense que ca pourrait etre une sonde ou encore le debit metre air carburant
    si quelqu un a eu ce probleme j'aimerais savoir si c'est grave et si la facture serra salée
    je pense aussi au cataliseur qui a une sonde landa?
    merci pour votre aide
    franck

    Le modèle de la voiture
    Volkswagen Passat 2002 - Diesel
    Catégorie de la panne : Puissance
    0
  • multisoupapes #3 16-03-2007 22:26:26

    je pense au potentiomètre de la pédale de gaz qui se trouve au niveau de la pédale de gaz dans l'habitacle qui a un problème et se met en mode secour d'ou la vitesse max de 40 km/h l'idéal est de brancher l'ordinateur et de lire la mémoire de défault du calculateur moteur

    Citation de passat130cv
    bonjour a tous
    je posséde une vw passat tdi 130 cv tiptronic acheté neuve en 06.2002
    aujourd'hui elle a 82000kms
    il y a 2 semaines sur une nationale donc limite a 110k/h j'ai voulu double un camion, petite acceleration pour passe à 120 histoire de double tranquilement et la rien sous la pedale pas d'acceleration grosse perte de puissance , suite à ca je suis rentre à la maison en pensant desuite a la durite admission du turbo qui aurrait pu se deboité mais non ce n'etait pas ca
    alors j'ai verifie si il y avait du jeu au niveau de l'axe de la turbine et rien non plus
    par contre j'ai constate de l'huile dans les durites d'aire qui passent par l'echangeur
    donc depuis 2 semaine ma voiture na pas roule et ce matin j'ai voulu l'essaye et la surprise elle ne veut pas depasser les 40km/h je ne comprend rien je pense que ca pourrait etre une sonde ou encore le debit metre air carburant
    si quelqu un a eu ce probleme j'aimerais savoir si c'est grave et si la facture serra salée
    je pense aussi au cataliseur qui a une sonde landa?
    merci pour votre aide
    franck
    0
  • phannou #4 16-03-2007 23:43:06

    salut
    je vien en reponce pour ta voiture qui a perdu sa puissance.
    le probleme n'est pas tres grave
    juste avan l'entrer de ton filtre a air,il y a une partie ronde démontable avec une fiche electrique.
    cela s'appel le débimetre d'air.
    c'est une résistance qui analise la dureté de l'air et qui comende la sur alimentation pour le turbo
    la sonde de ton débimetre a surement lacher.
    tu la change et tu verra que ta voiture sera comme neuve

    0
  1. 1
Écrivez votre message ci-dessous