L’Argus : cote auto, voiture d’occasion et actualité auto

VOYANT MOTEUR ALLUMER ET CELUI DU PRECHAUFFAGE CLIGNOTE ET PLUS DE PUISSANCE

Répondre
  • jean jean 49 #1 03-11-2011 13:49:15

    Bonjour,
    j'ai un soucis avec ma passat le voyant moteur est allumé fix et celui du prechauffage clignote et je n'est plus de puissance moteur ;de quoi cela peut venir ?injecteur ,vanne gr ,bougie de prechauffage et le coup eventuelle de l'operation merci

    Le modèle de la voiture
    Volkswagen Passat 2008 - Diesel 2.0 TDI140 DPF Confortline DSG
    Catégorie de la panne : Puissance
    0
  • shark21 #2 03-11-2011 22:27:30

    bonsoir
    pour etre sur faudrait passer a la valise diag bonne soirée.

    0
  • g.a14 #3 05-08-2012 22:00:40

    Bonjour j ai une laguna 2 1,9 dci 120 de 2001 je vient de changer le turbo, la vanne, egr, le capteur de pression d air et le debimetre d air malgré tout ça j ai le voyant de préchauffe (qui fait voyant de défaut électronique en même temps ) qui s allume au bout de quelque km et le moteur perd de la puissance à savoir que quand le voyant n est pas allumer je ne ressent pas les 120 cv de quoi cela pourri venir ???

    0
  • cooldeepac #4 05-08-2012 22:30:07

    bonjour-888 donc deux causes possible à ton probleme soit tu as le capteur de pression differentiel de filtre à particule de mort "cette pieces coute dans les 80 euros" voir la 1er image, soit tu as le transmetteur de course de turbo de mort "grossierement c'est la capsule de depression du turbo qui est géré electroniquement ou wasgate si tu prefere ", dans ce cas la il existe un kit reparation dans les 160 euros , mes dans tous les cas un passage au banc sera le bienvenu comme te la dit skark21

    0
  • phildelavista #5 06-08-2012 21:18:47

    salut,
    controle tout ce que tu peux avant de faire un diag, il suffit parfoit de pas grand chose pour créer une panne.
    controle tes faisceaux provenant des différents capteurs (débitmètre, sonde de pression turbo, etc ...), controle aussi ta dépression et tes tuyaux de dépression.
    a bientôt

    0
  • g.a14 #6 07-08-2012 00:02:14

    Bonjour
    J ai trouver le problème grâce à vos conseil et je vous en remercie en faite c était le tuyau qui va sur la capsule du turbo qui était percer ça ma coûter 2 euro à la casse et ça marché nickel merci beaucoup

    1
  • cooldeepac #7 07-08-2012 10:05:10
    Citation de g.a14
    Bonjour
    J ai trouver le problème grâce à vos conseil et je vous en remercie en faite c était le tuyau qui va sur la capsule du turbo qui était percer ça ma coûter 2 euro à la casse et ça marché nickel merci beaucoup

    bonjour-888, merci pour le retour d'information, bonne route sm36

    1
  1. 1
Écrivez votre message ci-dessous