L’Argus : cote auto, voiture d’occasion et actualité auto

Au secours ma polo ne démarre plus

Répondre
  1. 1
  2. 2
  3. 3
  • nannou #1 16-01-2007 15:07:38

    Bonjour à tous,

    Voilà avant hier je roulais tranquille avec ma polo 1.6GT année 1995 essence et d'un coup plus rien, plus d'accélération, le moteur s'est éteint  :cry:

    Ca sentait un peu le chaud sous le capot comme un truc qu'aurait grillé ?

    Un ami a regardé la pompe à essence, elle fonctionne, le relais aussi et aucun fusible n'est grillé. Les bougies sont ok.

    On m'a parlé de la bobine ?
    Qu'en pensez vous ?

    Merci d'avance pour votre aide.
    Bonne journée,

    Le modèle de la voiture
    Volkswagen Polo
    Catégorie de la panne : Démarrage
    0
  • R5 Lauriat #2 16-01-2007 16:33:57

    bonjour
    et la courrois de distribution vous l'avez verifier  ??
    pour verifier si la bobine fonctionne ( le systeme d'allumage) il suffit de debrancher un des 4 faisceaux (cable bougie) du coté bougie et metez ou brancher une autre bougie ( ancienne parexemlpe) et faire rapprocher cette bougie de la carcasse (polarité negative) et essaye de demmarer le moteur et vois si y a d'eteincelle ou pas . (attention mettez des gants en plastique c'est la haute tension).
    remerque : metre une ancienne bougie c'est seulement pour éviter le demontage de l'une des 4 bougies  wink .
    bonne chance

    0
  • nannou #3 17-01-2007 10:36:52

    Bonjour,

    Merci pour votre réponse.

    La courroie de distri a été changée il y a peu de temps en même temps que la pompe à eau.

    On a fait le test (comme vous me l'indiquez avec la bougie) hier soir et il y a une étincelle une fois sur deux. On m'a dit qu'il fallait changer l'allumeur mais j'aimerais bien être sûre sûre que c'est ça.

    A votre avis ?

    Merci d'avance.
    Nannou

    0
  • cyrcec #4 17-01-2007 10:51:36

    Bonjour,
    je pense que "R5 Lauriat" a raison, controles la distrib pcq le faite qu'elle ait été remplacé il y a peu de temps ne veut rien dire.
    Pcq si tu as de l'allumage et de l'essence en théorie...
    wink Cyrcec

    0
  • nannou #5 17-01-2007 10:58:31

    Euh tu me fais un peu peur là...

    Tu voudrais dire que même si elle a été faite la distri, elle pourrait lâcher comme ça ??

    Comment je peux faire pour la contrôler ?

    Et le fait que l'allumage ne se fasse pas systématiquement, ça ne pourrait pas être QUE l'allumeur ?

    0
  • cyrcec #6 17-01-2007 11:09:43

    sans te lancer ds de grand démontage, tu démontes le carter supérieur de distrib et tu regarde si la courroie et la tension sont bonnes...

    Le faite quelle est été remplacée il y a peu de temps ne veut rien dire (mal tendu, carter en frottement....) malheureusement :cry:
    Lorsque tu tente de demarrer, est ce que le bruit de ton moteur te semble anormal? A la mise du contact, est ce que tout les voyant s'éteignent?

    wink Cyrcec

    0
  • nannou #7 17-01-2007 11:19:10

    Non le bruit du moteur me semble normal quand j'essaie de démarrer et les voyants sont allumés...

    0
  • cyrcec #8 17-01-2007 11:26:01

    Pour ton "problème" d'allumage, qu'entends-tu par un alumage qui n'est pas systématique?

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous