L’Argus : cote auto, voiture d’occasion et actualité auto

batterie de polo qui décharge au bout de 3jours

Répondre
  1. 1
  2. 2
  • caro3318 #1 22-11-2012 22:51:09

    Bonjour,
    Je ne démarre pas ma voiture de 3-4 jours, et là c'est terminé, je ne peux plus la démarrer...
    C'est une voiture de décembre 2009 que j'ai acheté en mars 2011.
    Je l'ai amené chez mon garagiste qui me dit que la batterie est impec mais qu'il y a qqch qui ponctionne ma batterie, mais quoi il ne sait pas ....

    Merci !!!

    Le modèle de la voiture
    Volkswagen Polo 2009 - Diesel 1.6 TDI90 FAP Confortline 5p
    Catégorie de la panne : Batterie
    4
  • bricolo1000 #2 22-11-2012 23:14:57

    Bonjour

    Pour trouver le consommateur de courant, il faut qu'il le cherche.

    Si cela le dépasse, direction un garagiste plus expérimenté.

    0
  • Camtar #3 22-11-2012 23:59:24

    Bonsoir !
    Il peut y avoir beaucoup de problèmes de fuites , radio , portes ( + capot , coffre ), alarme , contacteurs de vitres électriques , j'en passe ! Pas facile  .:?
    Bon courage ! big_smile

    0
  • hugo600 #4 23-11-2012 05:33:04

    salut,
    c'est son boulot de trouver les pannes à votre garagiste!
    sinon,qu'il change de métier.
    regardez déjà là ou camtar vous dit,sinon allez voir un autre pro.

    0
  • Bidouyou #5 23-11-2012 10:00:23

    Bonjour,

    j'ai eu un problème similaire il y a qq années, cela venait de mon contacteur de coffre.

    La lumière restait constamment allumé, et cela me vidait la batterie icon_exclaim

    Cdlt

    0
  • caro3318 #6 24-11-2012 10:14:51

    Bonjour BRICOLO 1000,

    OK merci.
    Oui le garagiste que j'ai été voir préfère que se soit VW qui voit ça pour la garantie de la voiture !!!
    Merci

    0
  • caro3318 #7 24-11-2012 10:15:29

    Bonjour CAMTAR,

    Ah oui quand même, pas mal de chose.
    J'espère qu'ils pourront le trouver rapidement, au prix du diagnostic ...

    Merci

    0
  • caro3318 #8 24-11-2012 10:16:10
    Citation de Bidouyou
    Bonjour,

    j'ai eu un problème similaire il y a qq années, cela venait de mon contacteur de coffre.

    La lumière restait constamment allumé, et cela me vidait la batterie icon_exclaim

    Cdlt

    Bonjour,

    Ok donc diagnostic oblige ....

    Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous