L’Argus : cote auto, voiture d’occasion et actualité auto

Climatisation qui se vide en très peu de temps

Répondre
  • Ouaf78 #1 11-06-2010 08:32:19

    Bonjour à tou(te)s,

    Voilà, depuis un ou deux ans que je suis à l'étranger, la polo 9n de ma chère et tendre, vide ses réserves de clim en très peu de temps.
    Nous avons fait plusieurs interventions, utilisé un fréon phosphorescent pour essayer d'identifier l'origine d'une fuite, mais rien. La seule différence, c'est qu'au lieu de ne plus avoir de clim en 1 semaine, on arrive maintenant à tenir 1 mois et demi, mais la panne revient systématiquement.

    Le seul indice que nous avons pu identifier, c'est comme un bruit de sifflement (ou de bouteille percée), après lequel on n'a généralement plus de clim au bout de 24h. Donc on recharge... en attendant mieux qu'une augmentation de la durée des réserves de fréon...

    J'ai recherché sur le fofo quelques infos, mais rien ne ressemble à notre cas de figure... sad

    Avez-vous une idée quelconque ?

    Merci d'avance pour votre aide

    Ouaf

    Le modèle de la voiture
    Volkswagen Polo 2003 - Diesel
    Catégorie de la panne : Climatisation
    0
  • Dan57100 #2 11-06-2010 17:00:52
    Citation de Ouaf78
    Bonjour à tou(te)s,

    Voilà, depuis un ou deux ans que je suis à l'étranger, la polo 9n de ma chère et tendre, vide ses réserves de clim en très peu de temps.
    Nous avons fait plusieurs interventions, utilisé un fréon phosphorescent pour essayer d'identifier l'origine d'une fuite, mais rien. La seule différence, c'est qu'au lieu de ne plus avoir de clim en 1 semaine, on arrive maintenant à tenir 1 mois et demi, mais la panne revient systématiquement.

    Le seul indice que nous avons pu identifier, c'est comme un bruit de sifflement (ou de bouteille percée), après lequel on n'a généralement plus de clim au bout de 24h. Donc on recharge... en attendant mieux qu'une augmentation de la durée des réserves de fréon...

    J'ai recherché sur le fofo quelques infos, mais rien ne ressemble à notre cas de figure... sad

    Avez-vous une idée quelconque ?

    Merci d'avance pour votre aide

    Ouaf

    bjr Ouaf78


    Ben la réponse est trrès simple, il y a une fuite quelque part ! voila tout !
    Il faut trouver cette fuite et la réparer avant de recharger sinon ça va finir par vous couter un bras les recharges a répétition.
    Quant au sifflement, c'est effectivement un signe de manque de gaz dans le circuit !

    @+ bon w-end

    0
  • regis61 #3 11-06-2010 18:47:19

    oui il sagit d'une fuite et pas d'une petite .... normalement si un traceur a etait mis dans le circuit en meme temps que le gaze ta fuite devrait se voir assé facilement avec une lampe et les lunettes adequatte . mais attention la fuite peut aussi provenir des petits obuts ( la ou on branche l'apareil ) ou plus grave de ton evaporateur ... c le petit radiateur qui se trouve dans l'abitacle mais la en generale on s'en apercois parceque ça sent pas bon dans la voiture . voila j'espere que j'ai pu vous eclairer
    a+

    0
  1. 1
Écrivez votre message ci-dessous