L’Argus : cote auto, voiture d’occasion et actualité auto

eau sort du vase d expansion

Répondre
  1. 1
  2. 2
  • blackleaf #1 03-05-2011 12:23:20

    bonjour a tous , j ai un petit souci ,j ai changer il y a moins d un an le thermostat et le couvercle avec et hier l eau a recommencer a sortir par le vase d expansion et pourtant mon ventilateur fonctionne et elle ne chauffe pas ,est ce que vous sauriez m aider ? merci

    Le modèle de la voiture
    Volkswagen Polo 1997 - Essence 1.4 60ch 5p
    Catégorie de la panne : Circuit de refroidissement
    1
  • inardd #2 03-05-2011 14:19:02
    Citation de blackleaf
    bonjour a tous , j ai un petit souci ,j ai changer il y a moins d un an le thermostat et le couvercle avec et hier l eau a recommencer a sortir par le vase d expansion et pourtant mon ventilateur fonctionne et elle ne chauffe pas ,est ce que vous sauriez m aider ? merci

    bonjour-888
    ça sent le joint de culasse

    0
  • blackleaf #3 03-05-2011 15:17:42

    pourtant pas de bulle dans le vase d expension ,pas de mayo dans le cache soupapes ,ni de retour de compression pas la jauge d huile et moteur tourne bien sauf des rater car cable de bougie hs ( dans le noire plein d etincelle sur cache soupapes lol )

    0
  • shpouks #4 03-05-2011 20:59:53
    Citation de blackleaf
    pourtant pas de bulle dans le vase d expension ,pas de mayo dans le cache soupapes ,ni de retour de compression pas la jauge d huile et moteur tourne bien sauf des rater car cable de bougie hs ( dans le noire plein d etincelle sur cache soupapes lol )

    bonjour-888 fais le test a chaud si tes durites sont dures c est que la compression pars dans l eau tout simplement
    gaffe il arrive souvent que ce soit la culasse elle meme qui est félée

    1
  • micka 67 #5 10-09-2012 15:41:49

    bonjour j'ai le même problème avec ma passat tdi 1.9 100ch de 2002 j'ai de la pression dans le circuit de refroidissement l'eau sort par le vase d'expention quand la voiture est chaude mon mécano pensé a un joint de culasse donc nous l'avon changé et le problème et toujours là. si quelqu'un a une idée ?

    0
  • serge45430 #6 10-09-2012 18:29:54

    bonjour-888 at il rectifier la culasse a+

    0
  • shpouks #8 11-09-2012 15:30:06
    Citation de micka 67
    oui la culasse a était réctififié

    et mise sous pression ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous