L’Argus : cote auto, voiture d’occasion et actualité auto

est ce que ce problème est un pb d'embrayage ou pas? Help please!

Répondre
  1. 1
  2. 2
  • anaram #1 18-12-2008 15:24:30

    Bonjour,
    voila j'ai une polo essence (1.4) depuis un an! elle a maintenant 81000 km. j'ai un pb avec, c que parfois, elle n'a pas la pèche! je m'explique, quand j'appui sur la prédale d'accélération, la voiture met du temps à répondre! par exemple quand je veux passer de la 2ème à la 3ème vitesse, je dois appuyer fortement sur l'accélérateur et pendant un moment pour que celle-ci réponde! et une fois, je roulais en 2ème, j'ai accéléré puis passé la 3ème, mais elle ne voulais pas aller plus vite, j'ai dû réttrograder (alors que g t sur une route limitée à 70km/h) et là aussi elle avançait difficilement, puis une fumée blanche commençait à sortir du capot! j'ai dû m'arrêter un moment! la laisser refroidir... et l'odeur était forte, d'ailleurs qlq jours après ça sentait encore!
    je l'ai emmené chez un garagiste en lui expliquant que je soupçonnais l'embrayage, là il l'essaye 2 min, et me dit embrayage mort, il faut le changer (500 euros), j'ai trouvé son diag trop rapide (je ne sais pas s'il est honnête ou voulait juste profiter de la situation). je l'ai emmené chez volswagen pour une révision (superficielle forcément puisque c t gratuit!!) et là ils me disent pb d'étancheité de la boite à vitesse (c.à.d fuites) et je leur demande est ce que l'embrayage est ok? ils répondent: "heu, oui!!! " je ne sais pas s'ils l'ont vérifie ou pas!
    autre chose, des fois quand je roule, la voiture fait en qlq sorte des bonds (on m'a dit que c t le patinage) comme si elle voulait caler.

    donc, à votre avis, est un pb de disques d'embrayages? j'aimerai avoir une idée sur le pb pour pouvoir demander des devis aux garages...
    une dernière chose, j'ai eu ce pb il y a un mois et demi je continue de rouler avec (je fais dans 12km/jour Ville)
    merci bcp pour votre aide et conseils

    Le modèle de la voiture
    Volkswagen Polo
    Catégorie de la panne : Embrayage
    0
  • fc2 #2 18-12-2008 21:40:04
    Citation de anaram
    Bonjour,
    voila j'ai une polo essence (1.4) depuis un an! elle a maintenant 81000 km. j'ai un pb avec, c que parfois, elle n'a pas la pèche! je m'explique, quand j'appui sur la prédale d'accélération, la voiture met du temps à répondre! par exemple quand je veux passer de la 2ème à la 3ème vitesse, je dois appuyer fortement sur l'accélérateur et pendant un moment pour que celle-ci réponde! et une fois, je roulais en 2ème, j'ai accéléré puis passé la 3ème, mais elle ne voulais pas aller plus vite, j'ai dû réttrograder (alors que g t sur une route limitée à 70km/h) et là aussi elle avançait difficilement, puis une fumée blanche commençait à sortir du capot! j'ai dû m'arrêter un moment! la laisser refroidir... et l'odeur était forte, d'ailleurs qlq jours après ça sentait encore!
    je l'ai emmené chez un garagiste en lui expliquant que je soupçonnais l'embrayage, là il l'essaye 2 min, et me dit embrayage mort, il faut le changer (500 euros), j'ai trouvé son diag trop rapide (je ne sais pas s'il est honnête ou voulait juste profiter de la situation). je l'ai emmené chez volswagen pour une révision (superficielle forcément puisque c t gratuit!!) et là ils me disent pb d'étancheité de la boite à vitesse (c.à.d fuites) et je leur demande est ce que l'embrayage est ok? ils répondent: "heu, oui!!! " je ne sais pas s'ils l'ont vérifie ou pas!
    autre chose, des fois quand je roule, la voiture fait en qlq sorte des bonds (on m'a dit que c t le patinage) comme si elle voulait caler.

    donc, à votre avis, est un pb de disques d'embrayages? j'aimerai avoir une idée sur le pb pour pouvoir demander des devis aux garages...
    une dernière chose, j'ai eu ce pb il y a un mois et demi je continue de rouler avec (je fais dans 12km/jour Ville)
    merci bcp pour votre aide et conseils

    bj
    Quand tu acceleres, as-tu l'impression que le moteur s'accelere alors que la voiture n'avance pas?Si oui ,tu peux refaire ton embrayage
    Francis

    0
  • willgtturbo #3 18-12-2008 22:32:36

    Bonjour,
    voila j'ai une polo essence (1.4) depuis un an! elle a maintenant 81000 km. j'ai un pb avec, c que parfois, elle n'a pas la pèche! je m'explique, quand j'appui sur la prédale d'accélération, la voiture met du temps à répondre! par exemple quand je veux passer de la 2ème à la 3ème vitesse, je dois appuyer fortement sur l'accélérateur et pendant un moment pour que celle-ci réponde! et une fois, je roulais en 2ème, j'ai accéléré puis passé la 3ème, mais elle ne voulais pas aller plus vite, j'ai dû réttrograder (alors que g t sur une route limitée à 70km/h) et là aussi elle avançait difficilement, puis une fumée blanche commençait à sortir du capot! j'ai dû m'arrêter un moment! la laisser refroidir... et l'odeur était forte, d'ailleurs qlq jours après ça sentait encore!
    je l'ai emmené chez un garagiste en lui expliquant que je soupçonnais l'embrayage, là il l'essaye 2 min, et me dit embrayage mort, il faut le changer (500 euros), j'ai trouvé son diag trop rapide (je ne sais pas s'il est honnête ou voulait juste profiter de la situation). je l'ai emmené chez volswagen pour une révision (superficielle forcément puisque c t gratuit!!) et là ils me disent pb d'étancheité de la boite à vitesse (c.à.d fuites) et je leur demande est ce que l'embrayage est ok? ils répondent: "heu, oui!!! " je ne sais pas s'ils l'ont vérifie ou pas!
    autre chose, des fois quand je roule, la voiture fait en qlq sorte des bonds (on m'a dit que c t le patinage) comme si elle voulait caler.

    donc, à votre avis, est un pb de disques d'embrayages? j'aimerai avoir une idée sur le pb pour pouvoir demander des devis aux garages...
    une dernière chose, j'ai eu ce pb il y a un mois et demi je continue de rouler avec (je fais dans 12km/jour Ville)
    merci bcp pour votre aide et conseils

    0
  • anaram #4 19-12-2008 11:31:40

    quel bocal faut-il regader pour la mayo?
    donc là aussi j'ai un avis et son contraire (comme le mécano qui me dit que c l'embrayage, et wolswagen qui dit que non, sans avoir vérifier à fond) comment saurai-je exactement si c le joint de culasse ou pas? merci

    0
  • jmar55 #5 19-12-2008 12:20:49

    bonjour,
    tu n'as pas répondu à la question de Francis, si accéleres, le moteur monte en régime mais la voiture reste à la même vitesse, c'est ça ? Alors c'est le disque d'embrayage qui patine et la fumée qui sort du capot c'est aussi lui qui crame (forte odeur de brulé). Rien à voir avec un joint de culasse.
    Remplacer l'embrayage.

    0
  • bib 555 #6 19-12-2008 14:03:57

    si tu veu savoir si c l embrayage tu demare ta voiture tu passe une vitesse et tu lache l embrayage si la voiture ne cale pas c que ton embrayage en a un coup

    0
  • anaram #7 19-12-2008 15:03:13

    oui, en fait par exemple je roule en 2ème j'accélère, puis passe la 3ème, et là il faut que je continu à accélérer (qund je lâche la pédale d'embrayage) un ptt instant pour la voiture aille à la vitesse sup. et parfois quand je suis dans une montée, elle fait des bonds (sauts verticaux comme pour caler mais il n'en est rien).
    Aussi, j'ai remarqué qu'elle ne calait pas facilement quand je roule (bien que je sois conductrice que depuis un an, j'ai dû calé avec peut être 4 fois) je pensais que c t parceque je suis bonne conductrice ;-) alors que je fais souvent des démarrage en côte sans frein à main, et ss caler...est ce lié?

    0
  • fc2 #8 19-12-2008 21:16:11

    bj
    ecoute tu t'explique tres mal.
    Je voudrai savoir une chose,
    par exemple quand tu est en monte en 2° ou 3°,quand tu acceleres ,as tu l'impression que ton moteur a tendance a montee en regime alors que le vehicule n'accelere pas.Reponds uniquement a cette question
    Francis

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous