L’Argus : cote auto, voiture d’occasion et actualité auto

fuite d eau importante sur polo année 1997

Répondre
  • pierrotvivi #1 21-07-2012 17:12:24

    Bonjour quand je démarre ma polo je la laisse chauffer et quand elle arrive a 90degré elle se met a cracher toute l eau par le bocal a eau donc si quelqun a une idée ca  seré simpa merci d avance

    Le modèle de la voiture
    Volkswagen Polo 1997 - Essence 1.4 3p
    0
  • cooldeepac #2 21-07-2012 20:03:35

    bonjour-888 , essai de controlé les 2 grosse durite qui vont a ton radiateur normalement quand ton vehicule et chaud 90% tu doit avoir les durite chauden si ce n'est pas le cas verifie ton thermosthat, les polo comme la tienne on eu des probleme de thermosthat , l'image de gauche montre que la tige du thermosthat a passé a travers la pipe d'eau, donc si telle est le cas sur la tienne tu doit remplacer le boitier d'eau complet avec le thermosthat

    0
  • shpouks #3 21-07-2012 21:43:26

    bonjour-888
    exact controlez aussi si les durites ne sont pas exessivement dures

    0
  • paco73700 #5 22-07-2012 13:10:53
    Citation de pierrotvivi
    et j ai vu que le ventilo ne déclanche pas aussi

    bonjour,
    Ca doit etre le thermo-contacteur fixé sur le radiateur il faut le controler electriquement

    0
  • serge45430 #6 22-07-2012 18:41:08

    bonjour-888 débranche la sonde du radiateur est chuinte les deux fil voir si le ventilo tourne a+

    0
  • shpouks #7 23-07-2012 07:35:26

    ca expliques tout

    0
  • cooldeepac #8 23-07-2012 20:46:05

    bonjour-888 , tu doit etre certain que ton thermosthat n'est pas mort car si il ne s'ouvert pas le circuit d'eau de ce fera pas et ton radiateur ne sera pas forcement a temperature "90 degré" donc ton ventilot ne declenchera pasè

    0
  1. 1
Écrivez votre message ci-dessous