L’Argus : cote auto, voiture d’occasion et actualité auto

impossible de demarer nouveau moteur sur polo D 1996

Répondre
  1. 1
  2. 2
  • magetseb38 #1 15-07-2011 17:29:33

    Bonjour, après avoir remplacer le moteur d'origine (AEF) qui a rendu l'ame a 264000 km, le nouveau qui a 145000 km (AEF egalement) refuse de demarrer,c'est comme si la pompe a injection n'envoyait pas de gazoil au injecteur.

    Le modèle de la voiture
    Volkswagen Polo 1996 - Diesel 1.9 D64 5p
    Catégorie de la panne : Démarrage
    0
  • el mecano #2 15-07-2011 17:39:38

    bonjour
    pompe injection codé sûrement.

    0
  • el mecano #4 15-07-2011 17:53:45
    Citation de magetseb38
    peut on la decoder ?

    oui en remplacent la pompe avec l ancienne ou que l'electrovanne codé

    0
  • magetseb38 #5 15-07-2011 17:56:12

    l'electrovanne en question a l'air d'etre caché derriere un carter en acier indemontable,
    Et chez Vw y peuvent pas reprogrammer quelquechose ?

    0
  • el mecano #6 15-07-2011 17:59:39
    Citation de magetseb38
    l'electrovanne en question a l'air d'etre caché derriere un carter en acier indemontable,
    Et chez Vw y peuvent pas reprogrammer quelquechose ?

    non pas possible de reprogrammer elle est déjà codé.
    pour la remplacer il faut deposer la pompe.

    0
  • magetseb38 #7 15-07-2011 18:03:39

    voici une photos de la pompe d'origine j'ai mis une fleche pour montré le cache en question.

    0
  • el mecano #8 15-07-2011 18:06:25
    Citation de magetseb38
    voici une photos de la pompe d'origine j'ai mis une fleche pour montré le cache en question.

    pas de photo !!

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous