L’Argus : cote auto, voiture d’occasion et actualité auto

je cale avec ma polo

Répondre
  • motus #1 24-05-2006 14:27:54

    big_smile   slt a ts

    quand je decelere , mon moteur (polo) cale de temps en temps


    merci de vos reponses

    Le modèle de la voiture
    Volkswagen Polo
    Catégorie de la panne : Moteur cale
    0
  • Metacooler #2 24-05-2006 18:58:45

    Bonsoir!


    Nous ne sommes pas encore équipés de boule de crystal  smile alors cela faciliterait beaucoup de personnes compétentes sur le forum en nous donnant quelques données,comme:


    -l'année.
    -la motorisation exacte.
    -le kilométrage.
    -et pourquoi pas les conditions dans lequels le véhicule roule et est entreposé.

    0
  • franckD2 #3 24-05-2006 19:43:26

    1ere chose a verifier et c'est tout con :

    derriere le maitre cylindre de frein ,du as le master vac c'est le gros truc rond en feraille ,sur celui ci tu as une durit qui en sort et vient sur le moteur

    verifie qu'elle soit bien enfoncée ,pas abimée ou entaillée a un endroit

    0
  • wesflg02 #4 07-01-2011 18:24:02

    polo 1.4 essence 60 ch an 99 match 2 120000 km    quand je ralentit et que j enbréye je cale il faut que je débréye pour que sa reparte en plus sa fai 2 jours que jai la voiture                   A etai chanqé le doit d allumage batterie et un trés bon garagiste ne sai pas c quoi jai rdv chez wv pour passé a la balise mai jai peur de payé !!!!!!!!!! et de plus ma vitre coté conducteur desant mai pour remonté il faut le faire a la main en plus appuyé sur le bouton c la marde aidé moi svp

    0
  • jojo1200 #5 01-03-2011 14:19:02

    le moteur au ralenti est stable et a quel regime? ou bien il fait des hauts et des bas.
    voir si ton moteur tourne sur ses 4 pattes ( allumage ) ou bien une bonne prise d'air a l'admission.

    0
  • clé anglaise #6 04-04-2012 20:18:02

    bonsoir
    J'ai une polo essence 1,2l de 2005 de 70000km ; en roulant le voyant "check" s'est allumé puis le moteur a perdu de la puissance, est devenu bruyant (échappement) puis a calé. J'ai pu redémarrer ...le moteur a fonctionné normalement 5 mn puis a calé de nouveau ; j'ai changé les bobines d'allumages et les bougies mais le  problème persiste, et le voyant reste allumé ; si je coupe le contact puis le remet le moteur fonctionne à nouveau 5mn etc ...
    pourriez -vous me donner des idées
    merci

    0
  1. 1
Écrivez votre message ci-dessous