L’Argus : cote auto, voiture d’occasion et actualité auto

le compteur de ma polo fonctionne rarement

Répondre
  • adam1970 #1 22-04-2010 20:51:21

    bon soir à tous
    le compteur de ma polo ne fonctionne pas
    les fusibles sont vérifiées, le capteur de boite à vitesse est connecté
    mais les deux aiguilles ne fonctionnent que pour le premier démarrage puis elles vibrent autour de zéro
    l'indicateur kilométrique et les voyants lumineux fonctionnent normalement
    cette panne me gène aidez moi à le réparer
    merci
    syn1.doc

    Le modèle de la voiture
    Volkswagen Polo
    Catégorie de la panne : Compteur
    0
  • boxone2 #2 21-02-2012 12:43:06

    Bonjour,

    J'ai vu que vous avez poster ce qui suit sur le NET. Avez vous eu des réponses qui vous ont adidées et si oui pourriez vous m'en faire part svp. Car j'ai moi aussi le meme proble sur ma polo lcassic SDI de 99. Merci beaucoup.
    Jean-Noel. Adresse mèl:   jn.cecile@epsmr.org


    le compteur de ma polo ne fonctionne pas
    les fusibles sont vérifiées, le capteur de boite à vitesse est connecté
    mais les deux aiguilles ne fonctionnent que pour le premier démarrage puis elles vibrent autour de zéro
    l'indicateur kilométrique et les voyants lumineux fonctionnent normalement
    cette panne me gène aidez moi à le réparer
    merci

    0
  • serge45430 #3 21-02-2012 13:48:58

    bonjour-888 regarde Le capteur au dessus de la boite de vitesse si il n'est pas d'éclipser.a+

    0
  • boxone2 #4 21-02-2012 13:51:30

    Bonjour SERGE,

    merci pour cette réponse. J'ai vérifié le capteur avant d'écrire sur le Forum. C'est OK à ce niveau là.
    Cordialement.

    0
  • serge45430 #5 21-02-2012 13:54:18
    Citation de boxone2
    Bonjour SERGE,

    merci pour cette réponse. J'ai vérifié le capteur avant d'écrire sur le Forum. C'est OK à ce niveau là.
    Cordialement.

    bonjour-888 il est bien clipsé alors a+

    0
  • quenad #6 25-03-2012 21:59:23

    Bonjour,


    si vous avez eu des reponse a se sujet pouriez-vous me les contacter car les le meme probleme sur la mieme les aiguille de temp et niveau gasoil fonctionne mes pas tous le temps et les aiguille comptour puis vitesse ne fonctionne pas

    0
  • ToisAED315 #7 17-09-2017 10:29:57

    bonjour regarde le gros connecteur au dessus de la boite, les fils du compteur passent dedans... il y a souvent de la "verdure" dedans. nettoie tout et rebranche.

    0
  • GLUCK #8 17-09-2017 15:58:14
    Citation de ToisAED315
    bonjour regarde le gros connecteur au dessus de la boite, les fils du compteur passent dedans... il y a souvent de la "verdure" dedans. nettoie tout et rebranche.

    Bonjour,
    Depuis 2012 la "verdure" à du passer au niveau de prairie pour vache.!!!!!
    A+

    0
  1. 1
Écrivez votre message ci-dessous