L’Argus : cote auto, voiture d’occasion et actualité auto

Marche arrière en force !

Répondre
  • Vick64 #1 28-04-2011 09:36:36

    Bonjour,

    J'ai lu tout les messages concernant les soucis de marche arrière sur les polos, et les avis sont assez partagés !

    Moi aussi j'ai un souci, depuis très longtemps avec ma marche arrière:
    Mes 5 vitesses passent nickel mais la marche arrière, je suis obligée d'insister plusieurs fois comme une malade pour pouvoir la passer, sinon, c'est la 1ière qui s'enclenche !
    J'ai beau appuyer la pédale d'embrayage au plancher, rien n'y fait !
    Au début, je réussissais à la mettre au bout de 3 ou 4 essais mais maintenant, c'est au bout de 10, 15 ou 20 fois et encore !!!
    De suite, je répond à la question naze que j'ai lu (moteur en route ou pas ?!):
    Forcément que le moteur est en route, sinon, on ne pourrait pas savoir si c'est la marche arrière qui est enclenchée ou la 1ière !!!

    Les "garagistes" à qui j'en ai parlé m'ont quasi tous répondus la meme chose: Changer la boite !
    Sympatique de donner cette réponse facile et qui rapporte + !!!
    Donc, quand je vois le prix, j'ai laisser tomber !

    Sauf que là, il y a quelques mois, j'ai eu 2 versions bien différentes par un autre garagiste et par l'ancien propriétaire de la voiture qu'on vient d'acheter:
    Il faut voir ou vérifier LE CABLE de la marche arrière et régler l'espèce de molette ou vis ou écrou qui se trouve dessus !
    Car si c'est LA BOITE qui commence à lacher, ce n'est pas QUE la marche arrière qui déconne, mais la 1ière et surtout la 2eme !
    Et pour ce qui est de l'embrayage, si il commencait à lacher, on aurait tout simplement du mal à passer toutes LES vitesses !
    Que tans que les 5 vitesses passent sans soucis, qu'il n'y a pas de bruits ou de craquements quelconque, rien à voir avec la boite de vitesse ni l'embrayage !

    Ce serait donc simplement un réglage sur CE cable, qui avec le temps, se dérègle !

    Si quelqu'un connait cette solution, serait-il possible d'avoir + d'explications sur la chose, et pourquoi pas, des schémas ?!
    Car si c'est vraiment ca le probleme le gros souci des polos, c'est quand même plus facile et surtout, bien moins cher !

    Merci pour vos avis et vos réponses.

    Le modèle de la voiture
    Volkswagen Polo 1997
    Catégorie de la panne : Boite de vitesse
    5
  • siannoyl #2 28-04-2011 11:14:10

    bonjour-888
    c'est un problème de réglage.Certain

    0
  • countryauta #3 28-04-2011 12:03:57

    bonjour-888
    remplace le câble mettre un câble avec un réglage
    a+

    0
  • lapuce35 #4 02-05-2011 09:19:14

    Bonjour,

    on ne peut pas dire que si une boîte lâche toutes les vitesses soient concernées. Chaque vitesse est "indépendante", chaque vitesse possède un pignon et ces pignons sont sur le même arbre.
    Après lorsque que tu passe tes vitesses le levier dirige des fourchettes qui permettent de changer de pignons.

    J'ai pu voir dans beaucoup d'autres forum qu'il y a plusieurs rivets dans les boites de vitesse de golf, et ceux ci cassent avec l'usure et si ils cassent : rivets cassés -> passage des rivets dans les pignons -> explosion des dents -> explosion du carter -> boîte HS.

    J'ai vu qu'il y avait une rondelle en plastique aussi et apparemment elle se desserre, dans beaucoup de cas elle tombe dans la boîte et bloque la voiture en marche en arrière. C'est une rondelle sur le câble de compteur apparemment à voir si ça a une relation.
    Si tu as une fuite sur ta boîte un jour, arrête tout de suite c'est que ta boîte est apparemment prête à exploser donc il vaut mieux un échange standard.

    Voilà j'espère ne pas t'avoir trop inquiété bon courage avec le câble.

    1
  1. 1
Écrivez votre message ci-dessous