L’Argus : cote auto, voiture d’occasion et actualité auto

mon compteur de polo 95 ne fonctionne pas

Répondre
  • adam1970 #1 17-04-2010 23:19:59

    j'ai un polo de 1995  le problème c'est que les aiguilles de vitesse et du régime moteur ne fonctionnent que rarement alors qu'ils vibrent généralement autour des zéros
    merci
    adam1970

    Le modèle de la voiture
    Volkswagen Polo 1995 - Essence 1.6 75ch GL 3p
    Catégorie de la panne : Compteur
    3
  • toto123 #2 18-04-2010 01:15:20

    bonjour et mercie de dire
    bonjour !!!! ou bonsoir    :sm38: 





                                              toto123

    0
  • Jerlo #3 18-04-2010 11:42:45

    Bonjour,

    Veuillez respectez les règles de politesse. Merci!!:sm38:

    Vérifiez l'état du fusible.
    Le compte kilométriques fonctionne t'il?
    Avez-vous la luminescence du tableau de bord?

    A plus

    Jerlo

    0
  • alex.44 #4 28-04-2010 13:22:02

    Bonjour,

    j'ai le même problème....même modèle,même année...

    cela m'est déjà arrivé il y a 3/4 ans,à cette époque j'avais remplacé le compteur (une occase en casse)....tout a fonctionné et il y a six mois la même panne....mon garagiste du coin m'a dit que c'était les relais et il ma changé le boitier des fusibles et relais....ça a tenu 6 mois et depuis 15 jours ça recommence...quand on apui sur les relais,ça fonctionne quelques minutes et puis plus rien...

    Si quelqu'un à une astuce...merci...

    0
  1. 1
Écrivez votre message ci-dessous