L’Argus : cote auto, voiture d’occasion et actualité auto

moteur comme s'il va s'arrêter sur la route (deratage)

Répondre
  • pilotE1970 #1 14-02-2013 12:49:56

    Bonjour, j'ai uN probleme avec ma polo 1.9sdi 2003, sur la route comme s'il va s'arrêter et puis roule Normale (eN 1 fractioN de secoNde ça se passe) c'est pour ça que je suis obligé de raleNtir    jusqu'à 40km/h (siNoN le probleme se produit saNs arrêt) je dois maiNteNir cette vitesse peNdas uN certaiN temps (parfois jusqu'à 10miN). Parfois quaNd je veux demarrer il y a pas de couraNt (ça se passe quaNd le moteur est eN chaud ou eN froid) pas de lumière daNs  le tableau de bord, daNs ce cas je dois ouvrir la porte (du coNducteur) et la fermer pour que le couraNt revieNt!!!
    ça c'est eN gros le problème que j'ai; j'ai oubliée de vous dire que la maisoN vw Ne save pas d'ou viet se probleme!!!

    Le modèle de la voiture
    Volkswagen Polo 2003 - Diesel 1.9 SDi64 5p
    Catégorie de la panne : Moteur
    0
  • bricolo1000 #2 14-02-2013 13:16:45

    Bonjour

    Si le courant réapparait après avoir claqué la portière, vous devez avoir un mauvais contact quelque part.

    Il faut faire le controle de toutes les broches de liaison pour essayer de repérer celle en défaut et la remplacer.
    Pas simple et long.

    Chez VW, ils peuvent vous le faire mais ça va chiffrer en main d'oeuvre, sans certitude.
    => ça n'existe pas une panne qu'un garage ne peut pas réparer, c'est juste qu'ils n'ont pas envie de se compliquer.

    0
  • pilotE1970 #3 14-02-2013 15:53:49

    Merci Bricolo1000 Pour Votre Reponse, Mais On A Deja Verifier Le Circuit Electrique De La Voiture Mais Rien A Signaler. Quelqu'un M'a Dit Que C'est Un Probleme Des Injecteurs!!!!!

    0
  • serge45430 #4 14-02-2013 17:43:21
    Citation de pilotE1970
    Merci Bricolo1000 Pour Votre Reponse, Mais On A Deja Verifier Le Circuit Electrique De La Voiture Mais Rien A Signaler. Quelqu'un M'a Dit Que C'est Un Probleme Des Injecteurs!!!!!

    bonjour-888 regarde la tresse de masse a nettoyer pour l'histoire de (pas de lumière dans  le tableau de bord).
    et le filtre a gasoil il en est ou , et pourquoi mettre les N en majuscule a+

    0
  • pilotE1970 #5 15-02-2013 09:42:03

    Tu As Raison Serge 45430 Pour Le Probleme Electrique Est C'est Regle Hier, Mais Pour Le Probleme Moteur Rien De Nouveau.
    En Ce Qui Concerne La Lettre "n" En Majuscule, La Touche Ne Fonction Pas Sur Mon Clavier Et Je Suis Obliger De Le Faire Avec (alt+78)=n.
    Merci

    0
  • serge45430 #6 15-02-2013 12:19:53
    Citation de pilotE1970
    Tu As Raison Serge 45430 Pour Le Probleme Electrique Est C'est Regle Hier, Mais Pour Le Probleme Moteur Rien De Nouveau.
    En Ce Qui Concerne La Lettre "n" En Majuscule, La Touche Ne Fonction Pas Sur Mon Clavier Et Je Suis Obliger De Le Faire Avec (alt+78)=n.
    Merci

    bonjour-888 et a chaud elle fait pareille

    0
  1. 1
Écrivez votre message ci-dessous