L’Argus : cote auto, voiture d’occasion et actualité auto

pas du tout de marche arrière sur polo 1.4 essence 98

Répondre
  • Chloé_972 #1 01-06-2010 18:36:32

    Bonjour, j'ai acheté une polo match 1.4  de 98 il y 2 mois et quasiment depuis que je l'ai eu la marche arrière craquait un peu quand je l'a passé. ça m'inquièté mais je n'y prettait pas vraiment atention hors depuis 4 jours je n'ai PLUS DU TOUT DE MARCHE ARRIERE lorsque je débraye pour la passait le levier prend bien sa place mais LA VOITURE AVANCE EXACTEMENT COMME SI J'ÉTAIT EN 1ÈRE! J'ai été demandé l'avis de plusieurs garagistes mais aucun ne me répond la meme chose (boit, pignon, levier...) Avez-vous une idée?

    Le modèle de la voiture
    Volkswagen Polo 1998 - Essence
    Catégorie de la panne : Boite de vitesse
    0
  • countryauta #2 01-06-2010 19:28:43

    bonjour-888 si tu le ressent aussi bien en marche AV et AR  regarde que tu ma pas le tapis de sol qui en pécher  de bien descendre la pédale d"embrayage a fond
    d"apres ce que tu dit  je vois d'abord sa
    tien mois au courant aa++

    0
  • Chloé_972 #3 02-06-2010 11:30:04
    Citation de countryauta
    bonjour-888 si tu le ressent aussi bien en marche AV et AR  regarde que tu ma pas le tapis de sol qui en pécher  de bien descendre la pédale d"embrayage a fond
    d"apres ce que tu dit  je vois d'abord sa
    tien mois au courant aa++

    Non non je n'ai pas de tapis de sol et la marche arrière s'enclenche trés bien sauf que la voiture avance, je n' ai plus du tout de marche arrière

    0
  • jeuinterdit #4 02-06-2010 12:01:40

    icon_eek   bonjour-888
    des fois faut  mettre une pression vers le bas  sur le manche pour passer  la marche arriere a pas confondre avec  la  premier ou la 5 ieme tout depend   de ca  si non tu  passe les vitesse classic.
    je dis ca au cas où.

    0
  • countryauta #5 02-06-2010 16:26:31

    bonjour-888 alors tu a l'embrayage HS  avant controle le jeu a la pedale car tu pourrais avoir le cable HS AVOIR
    aa++

    0
  • nisetim #6 05-06-2010 07:55:19

    Bonjour c'est un probleme interne de boite de vitesse. Rien a voir avec l'embrayage, les autres rapport aurais le meme probleme sinon. J'en refais à tour de bras des boites de polo, je dirais que quelque chose bloque le pignon ou le pignon est mort. Mais il ouvrir pour savoir.

    1
  1. 1
Écrivez votre message ci-dessous