L’Argus : cote auto, voiture d’occasion et actualité auto

Pédale embrayage molle, impossible de passer des vitesses

Répondre
  1. 1
  2. 2
  • Polo33 #1 20-08-2008 12:23:15

    Bonjour à tous,

    Il vient de m'arriver un gros soucis.
    A l'instant je viens de tomber en panne ...

    Je m'explique, j'ai une Polo de 96 qui a 165 000 km.

    Depuis quelques jours, j'avais des difficultés à passer mes vitesses, mais je ne m'en suis pas plus inquiété que ça.

    Et aujourd'hui, d'un coup impossible de passer les vitesses.

    Je me retrouve avec la pédale d'embrayage très molle, et une boite de vitesse rigide.

    Lorsque j'essaye de redémarrer en 1ère, la voiture calle instantanément, et elle démarre correctement lorsque je démarre au point mort.

    Une fois le moteur qui tourne, impossible de passer une vitesse ...


    Pouvez vous svp m'orienter sur la cause de la panne ?


    Je vous remercie beaucoup.

    Le modèle de la voiture
    Volkswagen Polo
    Catégorie de la panne : Embrayage
    13
  • anto45800 #2 20-08-2008 12:32:24

    bonjour
    la cause est que l'embrayage est hs
    donc il faut le remplacer
    bon courage

    3
  • sabotage #3 20-08-2008 12:50:49

    salut et bien 165000 klm pour un embreyage  bravo. vous etes un bon conducteur pas toujour le pieds sur l embreyage je fait moi aussi le méme nombre de klm avec l embreyage d origine. mais pour t on probleme je voudrait savoir.si il patine ,si c et le cas il et mort. ensuite la pedale et molle comment elle descent tout seule? ou il y a une resistance? ( se que je ne sais  pas  si la polo et un embreyage a cable ou hydraulique) si elle et a cable esseye dejas de le retendre .il se peux vue le nombre de klm que le cable se detende comme une chaine de moto.etant trops long il ne peux plus faire sons boulot. avoir de le changer.ensuite tu peux avoir aussi la buté usée
    et quand tu debraye tu le fait dans le vide. voila mais prend en compte se que j ecris que si il ne patine pas.

    2
  • gluckboy #4 11-09-2008 21:25:18

    salut j ai eu le meme probleme apparement d apres les symptome que tu dis
    et j ai changer le cable d embrayage car il a un ratrapage automatique
    et ce dernier  ne faisait plus sont travail et ma voiture a 166000km...
    avec le temps le cable se détend et le ratrapage est en bout de course...

    6
  • Titine49 #5 06-11-2008 22:21:17

    bonsoir, j'ai exactement le meme problème. Le garagiste et moi pensions que c'était le cable d'embrayage, seulement il l'a changé et me dit que ce n'était pas ça mais l'embrayage qui est usé... et qu'il faut le changer !
    La facture passe de 83€ à 491€, et je ne sais pas si je peux lui faire confiance...
    Voilà, je suis une fille et je n'y connais rien de rien en mécanique ! J'ai regardé sur beaucoup de forum et j'ai pu lire des choses pas tellement rassurantes sur l'embrayage et la boite de vitesse des polo...
    Alors si vous avez des conseils n'hésitez pas... si mon embrayage est mort, bah ok, il est mort, on le change, mais comment être sûre que ce n'est pas juste le cable, ou une petite pièce de rien du tout et qu'il ne me fasse pas payer un embrayage complet...
    Merci d'avance.

    0
  • toto41 #6 06-11-2008 22:46:41

    salut il faus voir le systeme hedrolique sur la boite ou bien c les disque d embreyage ki mort

    1
  • Titine49 #7 06-11-2008 22:59:04

    salut ! ok mais je fais comment pour savoir ça...
    La voiture est chez le garagiste, elle est montée sur un pont, je peux lui demander de remonter la boite, et me refiler ma voiture pour que quelqu'un d'autre la voit ? Et si oui, il a le droit de me reclamer de l'argent pour ça ?
    Salut. et merci d'avance.

    0
  • JEAN JEAN88 #8 07-11-2008 22:15:24

    salut oui tu paieras le temps passes desoles y a pas de doute surtout si tu as signer le devis

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous