L’Argus : cote auto, voiture d’occasion et actualité auto

plus de son sur autoradio polo de 2012

Répondre
  • moitoi55 #1 07-11-2014 13:40:00

    Bonjour.

    J ai une polo 1.2 essence match, acheter neuve en 2012.
    L autoradio est celui d origine.

    Quand j allume l autoradio, tout s affiche, les boutons marches, la commande au volant marche, mais il n y a aucun son qui sort ...
    Cela me l a fait d un coup.

    Merci.

    Le modèle de la voiture
    Volkswagen Polo 2012 - Essence
    Catégorie de la panne : Autoradio
    0
  • bricolo1000 #2 07-11-2014 13:42:46

    Bonjour

    Pas de fonction MUTE qui serait enclenchée ?

    0
  • moitoi55 #3 07-11-2014 13:45:25

    Salut.
    Non, il n y a pas la fonction mute de mise.

    J ai allume et eteind l autoradio, le contact, rien a faire ...

    Merci.

    0
  • JoevPdq107 #4 07-08-2017 15:18:41

    Bonjour, j'ai le même problème, pourriez-vous me dire quelle était la panne?

    Merci.

    Joëlle.

    0
  • JoevPdq107 #5 07-08-2017 15:20:14

    Bonjour, j'ai le même problème, pourriez-vous me dire quelle était la panne?

    Merci.

    Joëlle.

    0
  • sabbon #6 10-11-2017 07:01:59

    Bonjour j'ai le même problème que vous plus de son d'un coup sur mon autoradio polo.
    Avez vous trouvé la panne?  Merci

    Sab.

    0
  • flo2021 #7 26-07-2021 12:34:58

    bonjour

    Idem le son se coupe par intermittence...
    Personne peut m'aider??
    Polo 4 de 2009
    merci!

    0
  1. 1
Écrivez votre message ci-dessous