L’Argus : cote auto, voiture d’occasion et actualité auto

Polo 1.2 ess 2007 - voyant moteur - ne prend plus de tour

Répondre
  • torox #1 06-07-2009 15:35:07

    Bonjour,

    J'ai réalisé ma révision chez VW pour les 30.000km il y a 45-50jours et quelques jour (voir une semaine) après j'ai commencer à rencontrer mon problème :
    un voyant orange (représentant le moteur) qui s'allume et une perte de puissance.
    Je ne peux plus monter dans les tours, mais je peux me maintenant légèrement à la vitesse ou j'étais pour au final m'arrêter.
    Une fois arrêté je coupe le contact et je redémarre => ça refonctionne normalement.
    Cela m'est arrivé plusieurs fois (15-20fois en 1mois) en régime fort et normale. En règle général c'est en 5eme que cela m'arrive (autant dire "sur autoroute" à chaque fois) et ça commence à etres plus que dangereux de continuer à rouler comme ça.

    J'aimerai éviter la pilule VW, je pense à un encrassement de l'injection (roule souvent en réserve ...), merci pour vos avis/conseil !

    Romain

    Le modèle de la voiture
    Volkswagen Polo
    Catégorie de la panne : Moteur
    0
  • torox #4 10-07-2009 11:09:34

    merci pour ta réponse Will,

    le petit monstre ne m'a pas refait le coup depuis 1semaine, je commence à espérer que c'était une cochonnerie dans le carbu  .....
    Je me renseigne sur cette histoire de sonde lambda ; )

    Pour information,si je fais vérifier la polo par VW ça me coute quelque chose (si je ne fais que faire vérifier) ?

    0
  1. 1
Écrivez votre message ci-dessous