L’Argus : cote auto, voiture d’occasion et actualité auto

polo diesel ne démarre pas et le voyant de préchauffage clignote

Répondre
  • dan33 #1 04-04-2010 09:03:40

    bonjours a tous j'ai un problème sur ma polo diesel 6naef24 de 1996 elle démarre plus et le voyant de préchauffe clignote j'ai changé les relais 104_21_177_plus la sonde de liquide de refroidissement comme j'ai vu sur le forum la même panne merci de m'aidé je suis perdu

    Le modèle de la voiture
    Volkswagen Polo 1996 - Diesel 1.9 D64 5p
    Catégorie de la panne : Démarrage
    2
  • Hanni #4 03-06-2010 12:26:08

    Et c'était quoi???
    Je suis exactement dans le même cas de figure.

    Merci d'avance

    2
  • Hanni #5 03-06-2010 12:31:57
    Citation de dan33
    bonjours a tous j'ai un problème sur ma polo diesel 6naef24 de 1996 elle démarre plus et le voyant de préchauffe clignote j'ai changé les relais 104_21_177_plus la sonde de liquide de refroidissement comme j'ai vu sur le forum la même panne merci de m'aidé je suis perdu

    Et c'était quoi???
    Je suis exactement dans le même cas de figure.

    Merci d'avance

    0
  • dan33 #6 20-06-2010 07:47:23
    Citation de Hanni

    Citation de dan33
    bonjours a tous j'ai un problème sur ma polo diesel 6naef24 de 1996 elle démarre plus et le voyant de préchauffe clignote j'ai changé les relais 104_21_177_plus la sonde de liquide de refroidissement comme j'ai vu sur le forum la même panne merci de m'aidé je suis perdu

    Et c'était quoi???
    Je suis exactement dans le même cas de figure.

    Merci d'avance

    bonjour excusé moi pour la réponse tardive c était le fusible de 80 amp

    0
  1. 1
Écrivez votre message ci-dessous