L’Argus : cote auto, voiture d’occasion et actualité auto

Polo problème de batterie qui se décharge trop vite

Répondre
  1. 1
  2. 2
  • alibi-bi #1 05-02-2012 23:51:34

    Bonjour,

    J'ai un problème en ce moment avec les grands froids, ma petite polo qui démarre normalement au quart de tour a refusé tout net cet après-midi de faire quoique ce soit, j'ai tourné la clé, et seules quelques aiguilles tremblotaient...
    J'ai pu redémarrer avec l'aide d'un ami et des câbles...
    Ma polo est de 1998 c'est une automatique.
    Ce pourrait-il que le froid l'ai fait déchargé la batterie aussi vite?
    En fait, j'étais allée jeter ma poubelle de recyclage, et j'ai laissé l'auto-radio le temps de vider tout cela, et il y en avait beaucoup aujourd'hui(environ quinze mns, moteur éteint)
    Est-il possible que cela ait suffi?
    Pour le reste, je viens juste d'acheter cette voiture et la batterie est quasi neuve, d'ailleurs elle démarrait au quart de tour même lorsqu'il faisait -10°...

    Le modèle de la voiture
    Volkswagen Polo 1999 - Essence 1.4 100ch Carat Heuer
    Catégorie de la panne : Batterie
    0
  • chari #2 06-02-2012 08:21:11

    Bonjour
    Le froid ne "décharge " pas une batterie mais freine ses capacités , diminuant ainsi ses performances ; si elle ne donne plus signe de vie , mieux vaut la changer , même si deux ans vous paraissent une durée de vie courte ; la recharge peut la faire durer un peu plus , mais si vous ne faites que des petits trajets , l'alternateur n'aura pas le temps de combler la perte due au démarrage ; il faut minimum 5 km pour compenser la dépense électrique d'UN seul coup de démarreur

    0
  • alibi-bi #3 06-02-2012 16:12:21

    bjr888Merci beaucoup pour ces précisions, si jamais je n'arrive pas à la recharger, et bien je ferai les frais d'une nouvelle batterie...Au moins, je ne risquerais  plus de me retrouver "coincée" comme c'est le cas aujourd'hui, car, comme une 'grosse andouille', je ne l'ai même pas laissée tourner un bon moment hier après avoir été dépannée par mon ami.Aussi, bien sûr, tout à l'heure lorsque j'ai voulu démarrer, à nouveau rien.:calime:

    0
  • inardd #4 06-02-2012 17:53:00

    bonsoir
    faites le test
    https://www.auto-evasion.com/forum-auto/tutoriels-et-topics-de-reference/tuto-charge-alternateur-et-tension-batterie/222220.html

    1
  • alibi-bi #5 08-02-2012 10:55:33

    bonjour-888
    Merci à tous pour vos conseils, je ne sais pas encore si elle acceptera de se charger...
    D'après mon voisin, trois ans, c'est sans doute la fin, tant pis!
    En tous cas, merci pour vos réponses...:rechercher:
    Je navigue beaucoup sur des sites, de mécanique, d'échanges de conseils...etc...
    Peut-être un jour parviendrai-je à connaitre suffisamment pour me 'dépatouiller' toute seule des problèmes basiques....:champion:
    Bonne journée à vous et à bientôt.
    Evelyne.

    0
  • Jocelin #6 08-02-2012 17:53:57

    Slt à tous,

    Moi, sur ma polo la batterie à tenue de 1999 à il y 1 mois ^^

    Il se peut aussi que ce soit une masse qui fasse défaut et décharge la batterie.
    Il faudrait tester la masse moteur et la masse batterie si c'est pas une des deux alors bonne chance pour trouver laquelle ^^

    Si la voiture démarre pas, en attendant d'avoir la nouvelle batterie, utilisez un booster. ça la fera démarrer de suite sauf si la batterie est presque vide et que le booster est un basique de supermarché

    Pour la taille de la batterie, c'est la taille T5 si je ne m'abuse.

    Voilà, bonne soirée

    0
  • Jocelin #7 08-02-2012 22:49:49
    Citation de mockpok

    Citation de Jocelin
    Slt à tous,


    Il se peut aussi que ce soit une masse qui fasse défaut et décharge la batterie.
    Il faudrait tester la masse moteur et la masse batterie si c'est pas une des deux alors bonne chance pour trouver laquelle ^^

    bonjour-888

    oula c est du lourd :sm15:

    Pourquoi ça?
    C'est possible comme cause.
    Vu que j'avais plus ou moins la même chose le mécano à la caserne m'a expliqué ça.
    Finalement ce n'était pas ça mais bon.
    Si la batterie se décharge tout le temps, ça peut être un problème de masse.

    0
  • phildelavista #8 08-02-2012 23:26:58

    Salut,
    la meilleur solution pour savoir si ta batterie est bonne ou mauvaise, c'est de faire un controle avec un voltmètre.
    - prend la tension de la batterie a vide sans aucun consommateur ( la tension doit être environ de 12,5 v )
    - démarre ta voiture (avec l'aide d'une autre voiture s'il le faut) et controle la tension , moteur en route sans les cables de l'autre voiture ( la tension doit être au minimum de 13,8 v et un maxi de 14,4 v , si non ton alternateur a un problème).
    - après avoir lasser le moteur tourner au moin 10 min, éteint le moteur et recontrole a tension a vide (12, 7v au meilleur des cas), ensuite met tes codes et controle la tension en charge ( la tension ne doit pas descendre en dessous de 12,2V, en dessous la batterie est bonne a remplacer ).
    a bientôt

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous