L’Argus : cote auto, voiture d’occasion et actualité auto

POLO qui se coupe en roulant attendre 15 minute pour redémar

Répondre
  • rudy #1 26-12-2004 13:28:56

    J'ai 1 pot qui à une polo 1.4l essence de 96, qui se coupe depuis 1 an et il est obligé d'attendre 15 minute avant de pouvoir redémarrer.
    Il à déjà changé toute le système d'anti démarrage par sont concessionnaire, et également le relais double d'injection, et la bobine d'allumage. Mais le problème persiste encore....
    Toutes les astuces m’intéressent pour lui donner un coup de main. Merci d'avance.
    Aucun voyant ne s'allume au combiné

    Le modèle de la voiture
    Volkswagen Polo
    0
  • Metacooler #2 26-12-2004 13:35:38

    Il faudrait savoir d'abord exactement si la coupure du moteur se fait à cause d'un problème d'allumage ou d'un problème d'arrivée d'essence!

    Les causes du problème sont assez vastes!

    0
  • rudy #3 26-12-2004 13:41:19

    EN faite apparament le problème est d'une coupure de l'injection, comme ci le calculateur coupais le moteur. Il peut le redémarrer quelque fois lorsqu'il a assez d'élant en passant une vitesse.

    0
  • Metacooler #4 26-12-2004 13:47:14
    Citation

    EN faite apparament le problème est d'une coupure de l'injection, comme ci le calculateur coupais le moteur. Il peut le redémarrer quelque fois lorsqu'il a assez d'élant en passant une vitesse.

    Pourquoi ne pas alors la passer sur un programme de diagnostic!

    0
  • rudy #5 26-12-2004 14:02:17

    Tu veux dire qu'oi par un programe de diagnostique???

    0
  1. 1
Écrivez votre message ci-dessous