L’Argus : cote auto, voiture d’occasion et actualité auto

Polo sdi 2000 ne démarre plus !!

Répondre
  • shimel #1 27-10-2012 14:57:55

    Bonjour,

    pour commencer je vous remercie de l'attention que vous porterez à ma demande !!!
    voilà je vous explique mon souci !! J'espère être assez claire dans mes explications..
    hier j'ai démarré ma voiture nickel, je fais genre 1km maxi je m'arrête pour faire une course de 3min et là je vais pour la redémarrer impossible !!! ceci dit une personne a bien voulu m'aider, donc nous avons essayés avec les pinces, la pousser !! rien tjrs pareil !!
    quand je mets la clef pour démarrer, le moteur se lance mais ne démarre pas !! lorsque je l'arrête,j'ai remarqué aussi quelques fois (2 ou 3 fois) on dirait que la clef avait du mal à sortir du neiman, comme si elle était aimanté !!
    j'ai changé mes bougies l'an dernier en décembre plus exactement !!

    ma question est, d'où peut venir le pb ??

    merci par avance pour vos réponses !!! smile
    cordialement, shimel.

    Le modèle de la voiture
    Volkswagen Polo 2000 - Diesel 1.9 SDi64 5p
    0
  • shpouks #2 27-10-2012 18:46:51
    Citation de shimel
    Bonjour,

    pour commencer je vous remercie de l'attention que vous porterez à ma demande !!!
    voilà je vous explique mon souci !! J'espère être assez claire dans mes explications..
    hier j'ai démarré ma voiture nickel, je fais genre 1km maxi je m'arrête pour faire une course de 3min et là je vais pour la redémarrer impossible !!! ceci dit une personne a bien voulu m'aider, donc nous avons essayés avec les pinces, la pousser !! rien tjrs pareil !!
    quand je mets la clef pour démarrer, le moteur se lance mais ne démarre pas !! lorsque je l'arrête,j'ai remarqué aussi quelques fois (2 ou 3 fois) on dirait que la clef avait du mal à sortir du neiman, comme si elle était aimanté !!
    j'ai changé mes bougies l'an dernier en décembre plus exactement !!

    ma question est, d'où peut venir le pb ??

    merci par avance pour vos réponses !!! smile
    cordialement, shimel.

    bonjour-888 avez vous un voyant allumé ? les fusibles sonts ils bons y compris sur la batterie ?

    0
  • aurorita #3 22-07-2015 13:15:14

    Bonjour,j ai ma polo qui me fait ca,c est a cause de dépôts dans le réservoir a gazole,donc moi on va pas tarder a me l enlever pour tout nettoyer..

    0
  1. 1
Écrivez votre message ci-dessous