L’Argus : cote auto, voiture d’occasion et actualité auto

Polo6N2 1.4 TDI cale au démarrage + voyant préchau clignote

Répondre
  • guillaumed062 #1 27-06-2012 16:45:31

    Bonjour,

    Cet aprem j'ai eu un petit problème avec ma polo 1.4 TDI de 2001 qui totalise 182 000km. ( Distrib faite a 177 000. )
    Donc tout à l'heure je me suis garé devant chez moi, j'ai coupé le moteur juste le temps d'aller chercher quelque chose, et quand je suis remonté dans la voiture environ dix minutes plus tard, impossible de la faire démarrer.
    La voiture se lance, mais impossible de tenir le ralentit, elle semble s’étouffer ou manquer de gasoil.   

    Donc, je me suis dit que ça pouvait être au niveau de l'arrivé de gasoil.
    J'ai regardé au niveau de l'arrivé de gasoil, avant le filtre à gasoil, et il me semble que le gasoil n'arrive pas correctement ( vraiment une seule goutte qui tombe ), j'ai lu sur le net que ça pouvait être la pompe de gavage, j'ai donc collé mon oreille au niveau de la pompe de gavage sous la banquette arrière pendant que ma copine essayait de démarrer, et j'ai rien entendu du tout. ( Après, je sais pas si en temps normal elle fait du bruit, mais la rien du tout.   )

    Donc, concernant le voyant de préchauffage qui clignote, il ne le fait pas au départ, c'est à dire que le voiture préchauffe normalement, ensuite j'essaye de démarrer sans succès, et à ce moment la, une trentaine de seconde plus tard, le voyant se met à clignoter. Si j'enlève la clef et que je la remet, il préchauffe à nouveau normalement jusqu’à la prochaine tentative de démarrage.
    J'ai cherché sur le forum, et j'ai rien trouvé la dessus.   

    J'ajoute aussi que j'ai le démarreur qui "grince" au démarrage, mais ça fait un moment, il me semble pas que ça provienne de là, mais de toute façon je vais le changer. Je pense que ça joue pas dans le soucis mais on sait jamais.

    Merci d'avance pour les conseils que vous pourrez sans doute m'apporter,

    Le modèle de la voiture
    Volkswagen Polo 2000 - Diesel 1.4TDi Confort 3p
    Catégorie de la panne : Démarrage
    0
  • bricolo1000 #2 27-06-2012 17:17:56

    Bonjour

    Avez vous essayé avec la seconde clé ?

    Une VW qui démarre puis calle dans la seconde, cela ressemble à un problème d'anti démarrage.

    0
  • guillaumed062 #3 27-06-2012 17:38:46

    Merci Bricolo1000, je vais essayer avec mon double demain matin. Je vous tiens au courant ! Depuis peu ma clef semble un peu plus "flemmarde" ( niveau pile ), je dois me rapprocher vachement plus pour utiliser le verrouillage et ouverture des portes à distance.

    0
  • bricolo1000 #4 27-06-2012 17:42:28

    Bonjour

    Je le dis de mémoire.

    La fonction ouverture et anti démarrage sont dissociées dans la clé.
    Sinon ce serait ballot de rester bloquer en cas de panne de pile.

    0
  • guillaumed062 #5 28-06-2012 10:43:07

    Ouais, c'était bien ça, le double fonctionne parfaitement. J'passerai chez VW pour une reprogrammation. Merci en tout cas !
    Sinon, une idée de ce qui peut déprogrammer une clef comme ça ?

    0
  • bricolo1000 #6 28-06-2012 11:33:01

    Bonjour

    Non, pas d'idée, je n'ai plus en tete le type de transpondeur.

    0
  1. 1
Écrivez votre message ci-dessous