L’Argus : cote auto, voiture d’occasion et actualité auto

Problème alternatif, ma polo accélère toute seule !

Répondre
  • labrike #1 15-07-2015 17:54:18

    Bonjour a tous, moi c'est Labrike

    J'ai acheté une petite polo 1.9d de 1998 avec 200000ks,  il y a un peu plus d'un an, avec la distribution a faire et un problème de vibrations.

    Avec l'aide d'un collègue mécano j'ai fait la courroie de distri, courroie accessoire, vidange, les filtres, vidange boite...jusqu'ici au-qu’un problème !

    Cet hiver, tête dans le cul, j'ai mis du Sans plomb 95 ( 8litres) dans mon réservoir avant de me rendre compte de mon erreur.
    J'ai laissé la voiture sur place, on m'a alors conseillé de diluer le sans plomb avec un plein complet de gasoil, et d'ajouter de l'huile minérale directement dans mon réservoir.
    J'ai donc appliqué ces conseils, et je suis repartis !

    1000kms après les problèmes ont commencés...

    La voiture se met subitement a accélérer ( genre pied au plancher) de facon totalement aléatoire; des fois après un retrogradage, des fois après un passage de vitesse...a chaud, a froid, en 1ere comme en 5eme...en tout cas ca peu faire peur !

    J'ai alors pensé a un problème due au sans plomb qui aurait "décapé" mes durites...

    J'ai alors vidanger le réservoir, nettoyer la crépine, changer le filtre a gasoil et la pluspart des durites mais sans effet.

    J'ai pensé aussi que cela pouvait etre due a autre chose que mon erreur de cet hiver; j'ai donc nettoyer l'egr et tout le tralala sans succès.

    J"ai donc passé la polo a la vag com d'un ami et voila les résultats :



    Type chassis: 6N - VW Polo (1995 > 2002)
    Scanner: 01 02 03 08 15 17 19 25 41 45 46 55 56

    -------------------------------------------------------------------------------
    Adresse 25: Anti-démarrage        Labels: FRM1H0-953-257.lbl
       No. pièce: 1H0 953 257 B
       Pièce: IMMO VWZ3Z0T2375921 V00 
       Codage: 02400
       No. Atelier: WSC 00000 
       VCID: 2A5BF441D6875A4EEAD-12B8

    Aucun code défaut trouvé.

    -------------------------------------------------------------------------------
    Adresse 41: Pompe diesel        Labels: 028-906-125.lbl
       No. pièce: 028 906 125 B
       Pièce:   Saugdiesel FIA    V01 
       VCID: 132549A5610DFB8639B-4A3A

    2 Codes défaut trouvés:
    01204 - Transmetteur de température du moteur (G27) 
                30-10 - Rupture/court-circuit au pôle + - Intermittent
    01209 - Signal de régime borne W d´alternateur
                03-00 - Aucun signal

    ________________________________________________________


    J'ai changé le transetteur de température g27 ( 4 broches) hier et mon problème est toujours présent !

    Pourriez vous m'aider svp a interpréter les résultats du vag com ? Il me sors pompe diesel, ducoup ne serait il pas possible que ca soit qui fasse accélérer ma voiture de facon aléatoire ? ou un probleme de cable de la sonde de temperature ?

    Que puis je vérifier d'autre ?

    A NOTER que le ralentit est reglé a 1080 pour faire disparaître les vibrations dues au support moteur de boite hs.

    Merci d'avance ( j'ai pas un radis, j'ai acheté cette voiture pour réparer et apprendre par moi meme, mais la je suis face au mur avec ce problème)

    LABRIKE

    Le modèle de la voiture
    Volkswagen Polo 1998 - Diesel 6naef
    Catégorie de la panne : Moteur
    0
  • fabwfs #3 20-09-2015 16:39:27

    Salut... :-)

    J'ai moi aussi une Polo. Il s'agit d'une 1.9 GLD, modèle 98.
    J'ai, je pense, le même problème que toi.

    Parfois, quand je roule, le moteur prend gentiment des tours. Je dis gentiment parce que ça ne dépasse jamais les 1500 ou 2000 tours.

    Ca peut me le faire deux ou trois fois sur un trajet de 80 bornes comme ne pas me le faire pendant 3 semaines. C'est vraiment aléatoire.

    Je ne pense pas que ton défaut de borne W de l'alternateur soit la cause car je ne l'ai pas.

    Par contre, j'ai l'autre.
    Est-ce que, après avoir changer le transmetteur de température du moteur (G27) , tu as effacé tes défauts avec  VAGCOM pour t'assurer qu'il n'est vraiment plus là ?

    Pourrais-tu me faire une photo de ce transmetteur, stp ? Je n'arrive pas à le localiser...

    Merci d'avance ! ;-)

    1
  1. 1
Écrivez votre message ci-dessous