L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme circuit de refroidissement POLO

Répondre
  • JLS #1 18-08-2006 10:31:08

    Bonjours,
    Je perd du liquide de refroidissement sur ma polo (essence 1L de 92) à raison de 1 à 2 litres par semaine, et du coup la température monte à 110°. Le circuit de refroidissement monte en pression (les durits sont dures). icon_eek

    J'ai :
    -changé la pompe à eau
    -roulé sans calostat (même problème)
    -court circuité le ventilateur pour etre sur qu'il fonctionne bien
    -nettoyé le circuit avec un produit vendu dans le commerce
    -changé le bouchon du vase d'expansion (volkswagen m'en a vendu un bleu alors que l'ancien était noir, en me disant que c'est le bon...)

    Le liquide de refroidissement n'est pas sale (joint de culasse).
    J'ai observé que le vase d'expansion est légèrement mouillé après avoir roulé (ouverture de la soupape, du à une surpression?).

    Si vous avez des idées merci d'avance de m'en faire part, je ne pense pas être le seul a avoir rencontré ce problème... icon_cool

    Le modèle de la voiture
    Volkswagen Polo
    Catégorie de la panne : Circuit de refroidissement
    0
  • nico 62 #2 18-08-2006 10:34:51

    salut c vré meme probleme sur un plo aussi on a remis un calorstat neuf refait toute la purge et la sa a l air d aller il fo faire atention a la quqntité de refroidissement il fo 6.5 litres pour la polo a surveillé !

    0
  • jonathan.d #3 18-08-2006 12:10:30

    slt JLS, si elle consomme du liquide de refroidissement, et qu'il n'y a pas de fuite je pense à un joint de culasse HS

    0
  • JLS #4 15-09-2006 10:21:32

    Merci beaucoup pour vos conseils smile
    J'ai remis un calostat neuf, pas d'améliorations
    Si c'est un joint de culasse :
       - je devrait fumer blanc à l'arrière (à part si la fissure ne permet qu'une
             surpression et pas de dépression, ce qui parait bizarre...)
       - le liquide devrait être sale, ce qui n'est pas le cas
       - la montée en pression devrait se faire directement après l'allumage
             du moteur, ce qui n'est pas le cas

    En remplacant la pompe à eau, les pales de la pompe étaient rouillées, je pense que les dépot ont partiellement bloqué le radiateur. Du coup la surchauffe provoque une surpression, donc une vaporisation du liquide qui passe par le bouchon du vase d'expansion.
    Les produits de nettoyages ne servent à rien pour le radiateur, donc je suis obligé de le changer...  lol

    Une chose est sure, je n'achète plus volksvagen... icon_cool

    0
  • KiK2k1 #5 15-09-2006 10:37:55
    Citation

    Merci beaucoup pour vos conseils smile
    J'ai remis un calostat neuf, pas d'améliorations
    Si c'est un joint de culasse :
       - je devrait fumer blanc à l'arrière (à part si la fissure ne permet qu'une
             surpression et pas de dépression, ce qui parait bizarre...)
       - le liquide devrait être sale, ce qui n'est pas le cas
       - la montée en pression devrait se faire directement après l'allumage
             du moteur, ce qui n'est pas le cas

    En remplacant la pompe à eau, les pales de la pompe étaient rouillées, je pense que les dépot ont partiellement bloqué le radiateur. Du coup la surchauffe provoque une surpression, donc une vaporisation du liquide qui passe par le bouchon du vase d'expansion.
    Les produits de nettoyages ne servent à rien pour le radiateur, donc je suis obligé de le changer...  lol

    Une chose est sure, je n'achète plus volksvagen... icon_cool

    Tu auras le même problème ailleurs, un circuit de refroidissement ça se vidange tous les 2 ans en principe, sinon ce genre de problèmes apparaissent.... wink

    0
  • jo-lecoq #6 04-10-2008 20:35:55

    jo-lecoq

    bonjour KiK2k1,

    le seul moyen que tu aies pour savoir si le radiateur est obstrué, c'est après avoir roulé une dizaine de kilomètres, de poser la main sur les tuyaux aboutissant au radiateur et de poser ensuite la main sur le radiateur lui-même, en avant du nid d'abeille. Si tu trouve une différence de température, c'est que le radiateur est obstrué. S'il l'est complètement, il sera froid alors que tes deux tuyaux sont bouillants.
    Meilleures salutations.

    jo-lecoq

    0
  1. 1
Écrivez votre message ci-dessous