L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de clignotants avants et feux de position et croisements

Répondre
  • nioukof #1 12-01-2008 18:05:38

    Bonsoir,

    je posséde une polo 98 essence et j'ai quelques soucis:
    1. Mes clignotants ne fonctionnent plus qu'à l'arriére du véhicule et le tic - tac est trés rapide
    2. Mes feux de positions ne fonctionnent plus eux aussi qu'à l'arriére
    3. Lorsque j'allume ces feux, le voyant du tableau de bord m'indique que je suis en plein phare alors que les feux ne fonctionnent plus !

    Je pense que c'est un probléme électrique, mais comment y remédier ?

    Merci de m'aider . a+

    Le modèle de la voiture
    Volkswagen Polo 1998 - Essence 1.4i
    Catégorie de la panne : Eclairage
    0
  • jm meca #2 12-01-2008 18:08:55

    Salut!

    regarde si tes lampes sont alimenté?ca peu etre un probleme de masse!

    0
  • Armoriq1 #3 12-01-2008 21:12:17

    Je pense qu'il y a aussi une erreur d'ampoule pour que le voyant soit alimenté.

    Cordialement

    0
  • nioukof #4 13-01-2008 18:09:49

    Merci de vos réponses et de l'intérêt porté à mon probléme.
    J'ai réussi à le solutionner en débranchant et rebranchement correctement un faisceau de fil électrique qui se trouve à proximité des phares avant sous le capot, tout simplement .... Je pense que cette piece s'était tout simplement débranché avec les vibrations du véhicule. Merci encore de votre aide.

    0
  1. 1
Écrivez votre message ci-dessous