L’Argus : cote auto, voiture d’occasion et actualité auto

probléme de feux de croisement

Répondre
  1. 1
  2. 2
  • mart0 #1 29-01-2011 19:55:14

    Bonjour, j'ai un problème avec ma polo de 1998 1,9 d. Les feux de croisement de fonctionne plus. J'ai soigneusement vérifier mais fusible mais aucun n'avais griller , pareille pour les ampoules. Quelqu'un a une idée merci d'avance.

    Le modèle de la voiture
    Volkswagen Polo 1998 - Diesel
    Catégorie de la panne : Eclairage
    10
  • siannoyl #2 29-01-2011 20:11:13

    bonjour-888
    le comodo a rendu l'âme.

    1
  • mart0 #3 30-01-2011 09:20:23

    le problème c'est que j'actionne les feux de croisement avec a bouton pivotant a gauche de mon volant, se mémé bouton actionne les feux de position, donc je pense pas que le comodo est un problème . les feux de positons et plein fard fonctionne quand a eux normalement . merci

    0
  • siannoyl #4 30-01-2011 10:08:53

    Le bouton en question à 3 positions:
    Arrêt
    Veilleuses
    Feux de route et feux de croisement
    C'est le comodo qui fait l'inversion feux de route/feux de croisement
    Alors je ne vois pas le 1er bouton en cause
    Il faudrait quand même savoir si tu n'as pas un relais et que celui-çi ne serait pas en cause.
    Regardes sur la notice à la page fusibles et relais, c'est peut être mentionné. Dans ce cas le comodo pilote le relais et parfois c'est lui qui est out
    là il y a un relais phares
    relais phare
    pourquoi il n'y aurait pas un relais "feux de croisement" ?

    1
  • mart0 #5 30-01-2011 11:36:31

    donc j'ai tout démonté et j'ai bien trouver des relais , mais comment savoir si il marche.

    images
    1
  • siannoyl #6 30-01-2011 11:42:31
    Citation de mart0
    donc j'ai tout démonté et j'ai bien trouver des relais , mais comment savoir si il marche.

    avec un métrique. Le schéma du relais est dessus. Regardes déjà si il claque .Tu peux aussi les inverser , si ce sont les 2 mêmes pour les codes et les phares

    1
  • mart0 #7 30-01-2011 12:34:25

    d'accord merci. j'ai remarque en enlever celui de droit que le plastique blanc avait un peu noirci , a t'il chauffer? Ce n'est pas le cas des deux autres .

    0
  • siannoyl #8 30-01-2011 13:07:50

    si la copeu du relais qui est blanche a roussi,il y a dû avoir une chuffe dans le relais.Ce sont des ampoules conforme ?Tu n'aurais pas mis de 100W?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous