L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de moteur polo 1.4 TDI

Répondre
  • legendre #1 22-02-2007 21:57:59

    j' ai changé 2 fois mon joint de culasse ce n'ai toujours pas ca , il y a toujours de l'huile dans le circuit du liquide de refroidissement , la culasse a etait rectifier et surfacer 2 fois. tout le circuit a ete nettoyer l'huile revient mon niveau d'huile descend

    Avez vous eu ce type de probleme, si oui pourriez vous me dire comment regler ce probleme
    Merci de votre compréhension

    Le modèle de la voiture
    Volkswagen Polo - Diesel
    Catégorie de la panne : Moteur
    1
  • cyrmeca #2 22-02-2007 22:53:16

    bonsoir
    je supose qu'ils ont controlé "l'etancheite" de la culasse. c'est vrai que c'est bizarre premiere foi que j'entend parler d'une panne de ce genre de panne. en meme temp je ne connai pas trop le 3 cylindre, mias sinon sa peu venir du bas moteur?
    as tu d'autre info a nous faire par!

    0
  • piscop62 #3 22-02-2007 23:24:07

    bonsoir a tous :je pense que ca pourai venir de ton refroidisseur d'huile.c'etait un des souci des moteur vw.(golf2)
    mais sur le 3 cylindre c'est la 1er fois que j'entend ca...a+ bon caurage.
    en attendant d'autres avis.....

    0
  • mecano74 #4 23-02-2007 10:56:46

    Bonjour à tous,

    Il faut vérifier si le véhicule à un échangeur d'huile/eau ou non.
    Si le véhicule en a un alors il faut le faire éprouver pour voir si celui-ci est fissuré.
    Ensuite, quand on change un joint de culasse, il faut vérifier si le bloc est voilé ou pas.
    big_smile
    A Plus !!!

    0
  • la miche #5 08-08-2011 07:08:28

    Bonjour,
    regarde ton echangeur de temperature ^^ si il y a un

    0
  • madmaxbiturbo #6 09-10-2011 01:07:04

    Bonjour, quand tu a deculaser a tu verifier le bas moteur ????,en demontant ma cullase je me suis aperçu quil avait des fisure autour du filetage des vis de cullase (bas moteur)

    0
  1. 1
Écrivez votre message ci-dessous