L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de ventilation vw polo 2006

Répondre
  • Souris69 #1 22-10-2009 16:56:13

    Bonjour,

    depuis plus de six mois, l'intensité de la ventilation (chauffage) de ma vw polo 1.4tdi 2006 est devenu très faible même  lorsque qu'elle est en position 4!!
    pourriez vous m'aider a résoudre ce problème.

    merci wink

    Le modèle de la voiture
    Volkswagen Polo 2006 - Diesel
    Catégorie de la panne : Ventilation
    6
  • milansaab #2 22-10-2009 17:09:03

    bonjour!  soit  votre inter  de commande  :   ou le moteur  a  voir...   il  n y a aucune variation ???

    0
  • Souris69 #3 22-10-2009 17:14:17

    salut,

    merci de répondre si vite!

    il n'y a pas de variation juste une petite augmentation lorsque j'augmente l'intensité de 1 a 4 mais jamais de variation sans changement...
    comment je peut tester mon inter de commande?

    encore merci... wink

    0
  • milansaab #4 22-10-2009 17:34:13

    re!  j aurai testé avec un autre commande  mais  attend  l info...   a plus!!

    0
  • Souris69 #5 22-10-2009 17:47:32

    oké wink

    je viens de régler mon problème, c'était mon filtre a pollen!!! il était dégueulasse...

    j'ai seulement dépoussiérer et c'est beaucoup mieux je vais le changer demain en achetant un nouveau,

    merci pour les infos wink

    bonne soirée

    0
  • Tahiira #6 30-07-2015 07:06:12

    Bonjours. Quand je veux metre le chauffage l'air sor froid . Comment fair pour regler ce probleme?
    Merci d'avance .

    0
  • hugova #7 04-02-2016 19:56:11

    bonsoir,

    vérifier le relais qui se trouve au dessus du roue cote chauffeur
    au branché directement un nouveaux câble de section 2.5 mm de ventilo au batterie +

    1
  • Ibra271299 #8 29-10-2020 21:34:34

    Bonsoir ,
    J’ai un problème avec le chauffage , c’est automatique , au livrai de l’intensité de l’air , c’est très variant sois ça fonctionne puis c’est aléatoire une fois ça monte et une fois ça descend sans toucher les boutons , puis des fois ça ne fonctionne pas pourtant l’écran fonctionne bien , en rajoutant que quand je met le contact , sur l’écran ça clignote toute les écritures tant que j’ai pas démarré

    0
  1. 1
Écrivez votre message ci-dessous