L’Argus : cote auto, voiture d’occasion et actualité auto

Problème liquide de refroidissement

Répondre
  • Polo 9n3 #1 25-02-2018 18:06:08

    Bonjour, voila je vous expose mon problème : cela fais trois jours que quotidiennement je perd du liquide de refroidissement. J ai acheté ce vehicule  doccasion il y a deux semaines sans que le problème se déclare et la depuis trois jours je suis obligé de surveiller quotidiennement mon niveau de LDR, aujourdhui je suis allé faire les test de première main afin d essayé de diagnostiquer le problème,
    Mon niveau de température monte a 90° assez normalement, j ai fais monter les tours avec le vase d expansion ouvert et ca ne mousse pas, pas de mayo apparente au niveau du reservoir  d huile ni de fumee blanche au démarrage, le radiateur met anormalement beaucoup de temp avant de se declancher et de se mettre en route et quand il l est je le soupçonne de ne pas etre a 90° en tout cas s il atteint cette temperature il met beaucoup de temp. La durits qui menne au radiateur n est pas dure et reste assez molle quand on la presse. Le chauffage intérieur du vehicule fonctionne plus ou moins noralement ( environ 5 10 minute apres demarrage avant d avoir du chaud) pas de fuites apparentes au niveau des durits du circuit de refroidissement. Pour revenir au radiateur, je n ai pas entendu le ventilateur se mettre en route encore ou alor pas durant les 3 jours auquel j ai fais attention au problème. J ai contacté un ami mecanicien qui pourrait éventuellement me la prendre dans la/les semaines qui suivent mais j aimerais avoir vos conseils si possible et si quelqu un a deja resolu ce probleme, si oui quel en es la source et combien cela lui a coûté... Je pense avoir fais les premiers test a portée de ma main "experte" hum (ironique) donc en l attente d une reponse je reste a votre disposition... Merci et a très vite.. Cordialement..

    Le modèle de la voiture
    Volkswagen Polo 2007 - Diesel Trend
    Catégorie de la panne : Circuit de refroidissement
    0
  • bricolo1000 #2 25-02-2018 20:20:12

    Bonjour

    Test CO2 et test tenue de pression.

    Après on verra.

    1
  • Polo 9n3 #3 26-02-2018 11:21:12

    J aimerais bien mais je n ai pas ces outils à porter de main .. Hormis un join de culasse qu est ce que cela pourrait etre ? Sachant que les facteurs pour un join de culasse ne sont pas specialements présents, pas de fumée blanche, pas de mayo dans le reservoir, la durits qui mène au radiateur reste molle, pas de surchauffe (reste a 90°) je suis un peu perdu dans tout ca et si il s agit d un join de culasse j ai acheté le vehicule il y a a peine deux semaine a un pro jai fais 2000 km ce serait abusé..  J ai dailleur une garantie euro qui m inclu le join de cucu a hauteur de 800euros par intervention pour un total de 1600e que faire ...

    0
  • Polo 9n3 #4 26-02-2018 20:17:05

    Je vais apeller le professionnel demain, car normalement pour les vehicule acheter a des pro en plus de la garantie contractuelle, il y a la garantie legale de conformité qui oblige le professionnel a reprendre le vehicule pour y apporter des modifications, ou de le reprendre, ou de me l echanger, il a le droit de refuser un de ses choix au profit du moins coutant. Si il refuse le tout se sera recours en justice...

    On m a egalement parler que le problème pourrait ne pas venir du join de culasse mais de la modine qui es en fait l echangeur de recyclage d echappement quelqu un a deja entendu parler de ca ?
    Merci

    0
  • GLUCK #6 01-03-2018 07:50:58
    Citation de Polo 9n3
    Pas de reponses ? Svp

    Bonjour,
    Pourtant " bricolo1000 " t'as donné une réponse alors commence par ça si non regarde bien ton radiateur le matin avant démarrage si il n'est pas mouillé.
    A+

    1
  1. 1
Écrivez votre message ci-dessous