L’Argus : cote auto, voiture d’occasion et actualité auto

Problème marche arrière après changement de boite de vitesse.

Répondre
  • Abdelichou #1 25-01-2011 19:40:08

    Bonjour,
    Je viens de faire changer ma boite de vitesse par un garagiste, apparemment toutes les vitesses fonctionnent parfaitement sauf la marche arrière. La voiture est actuellement chez le garagiste, j'aimerais avoir quelques avis sur l'origine du problème et si c'est la boite de vitesse qui est défectueuse, que je puisse contacter la casse auto qui me l'a vendu au plus vite car elle est garantie.
    En espérant que vous pourrez me venir en aide,
    Cordialement.

    Le modèle de la voiture
    Volkswagen Polo 1996 - Essence 1.4 60ch GL 5p
    Catégorie de la panne : Boite de vitesse
    1
  • garconsympa #2 25-01-2011 20:14:20

    bonjour-888 pour savoir il faut ouvrir la boite  , on n'es pas des voyant , enfin pas encore  lol

    images
    0
  • Abdelichou #3 25-01-2011 20:20:20

    je voulais juste avoir des avis, quelle peut etre la cause de ce problème, est-il possible que ça soit un problème de pignon ? si oui, est-ce réparable ?

    0
  • garconsympa #4 25-01-2011 20:22:18

    bonjour-888 amene ta boite à la casse et demande une autre c'est tout pourquoi tu te casse la tete pour ca

    0
  • siannoyl #5 25-01-2011 20:27:25

    bonjour-888
    Ne te poses pas de question. La BV ne fonctionne pas, on te la change c'est tout.Les pièces de casse comme une boite de vitesse c'est une loterie.Et on ne eut guère voir son état sans qu'elle soit montée

    0
  • el mecano #7 25-01-2011 20:32:53

    bonjour
    voir ton garagiste si il arrive bien a régler la tringlerie de boite.
    avant de remonter il a pas fait un teste pour voir si toute les vitesses passer.
    drôle de garagiste!!!

    0
  • Abdelichou #8 25-01-2011 20:39:21

    moué, enfin, je vais voir ça avec lui demain, et je vous tiens au courant, je lui parlerai du réglage de la tringlerie de boite. Il ma effectivement dit que ça pouvait être un problème de réglage et qu'il allait voir ça.
    Merci a vous ! wink

    0
  • Tony_pnt #9 10-07-2011 21:54:21

    Bonjour,
    J'ai fait reconditionner ma boite de polo. Mais j'ai toujours le meme probleme avec cette marche arrière qui saute par intermittence en charge. Etant donné que la marche arrière  à l'intérieure de la boite est neuve, je me demande vraiment d'ou peut venir le problème. J'ai deja changé le silent bloc de boite et re régler la tringlerie sans succès ...
    Est ce que votre problème est résolu ?

    0
  • siannoyl #10 11-07-2011 11:13:51

    bonjour-888
    de 1: il faut rouvrir un nouveau sujet
    de 2: ne pas remettre un problème derrière un autre car on est sensé croire que l'on a à faire au même membre qui a ouvert la discussion

    0
  • Tony_pnt #11 11-07-2011 21:34:32

    Merci pour cette modération. Mais finalement j'estime ne pas avoir a ouvrir de nouveau topic car j'aimerai simplement savoir ou en est le problème d'Abdelichou et si il a pu le résoudre. C'est correct ?

    0
  • Rody 76 #13 08-11-2018 11:28:47
    Citation de Nata7Kn438
    Bon moi je pense qu'il s'agit du BT au niveau du disque embrayage ; ou bien qu'il est défectueux ou bien qu'il est mal placé wink de toute façon il semble que la voiture est vielle il faut une chirurgie esthétique

    Je ne suis sur que votre reponse soit lue vous avez pas vu la date ? depuis sept ans il en est passe de l eau sous le pont peut n avez vous jamais entendu cette expression ?

    images
    0
  1. 1
Écrivez votre message ci-dessous