L’Argus : cote auto, voiture d’occasion et actualité auto

surchauffe du moteur sur l'autoroute et en montagne

Répondre
  • titan4000 #1 17-11-2009 19:45:30

    Bonjour,

    J'ai un problème de surchauffe du moteur de ma polo lorsque je suis sur l'autoroute à 130km/h le moteur qui normalement ne dépasse pas les 90° monte à plus de 115°-120° et m'oblige à ralentir 100 ou 110km/h maxi sur des trajets court. J'ai constaté aussi une monté en T° très rapide malgré avoir ralenti lorsque l'autoroute monte. En montagne la voiture dépasse en quelques km  les 110° m'obligeant à écourter mes trajet ou à m'arrêter. A noté que je me suis toujours obligé à ne pas mettre l'aiguille du thermomètre dans le rouge.
    J'ai changer le ventilateur qui n'avait plus que la basse vitesse mais ça ne change rien.
    La sonde de T° à été changée il a peu.
    Je ne sais pas d'où ça viens. Si quelqu'un a une idée...
    Faut il ce fier au témoin de surchauffe ou au thermomètre? Est ce normale qu'elle chauffe autant?
    merci de vos réponses

    Le modèle de la voiture
    Volkswagen Polo 1996 - Essence 1.4 55 CV
    Catégorie de la panne : Circuit de refroidissement
    1
  • labraise65 #2 17-11-2009 20:02:26

    les problemes peuvent venir de plusieurs raisons
    le ventilateur c'est fait
    la sonde c'est fait
    le calorstat qui permet d'ouvrir le circuit quand le liquide atteint une certaine temperature a voir
    la pompe a eau
    le radiateur encrassé
    je pense a la sonde

    0
  • labraise65 #3 18-11-2009 12:50:09

    desolé j'ai fais une erreur lorsque je dis que la panne vient de la sonde
    de fortes probabilités pour que ce soit le calorstat
    desolé

    0
  • titan4000 #4 18-11-2009 17:21:13

    Merci pour ta réponse. Et il possible de tester le fonctionnement du calorstat?

    0
  • nord59 #5 18-11-2009 17:27:55

    salut  oui le trempé dans l'eau bouillante (il doit s'ouvrir)et apres dans l'eau froide de suite et il doit se fermer a fond , sinon le changé en cas de disfontionnement et quelle sonde exactemet a tu changé "t°eau ou declenchement ventilateur"car si tu n'a que la premiere vitesse il faut regarder aux relais (2) si tu n'a pas de thermocontact en bas du radiateur ou regarder si tu n'a pas un mauvais contact dans le faisceau ou de fils de coupé ; car pour moi cela proviendrait du ventilateur qui ne se declenche pas que du calorstat

    0
  • azerguihachom #6 22-10-2016 08:38:08

    j'ai un problem sur peugeot 306 td le moteur chauffe dans les montagnes et lorsque je roule a des grandes vitesses 140_150 km/h et lorsque je roule a des vitesses moins de 100 km/h la température fixé entre 70 et 80 c. a votre compte: radiateur neuf a 3 tube, thermostat enlevée, les ventilateur ok. est ce que le problème peut être la culasse? aider moi s'ils vous plait. merci
    [email=azerguihachom @gmail

    0
  • azerguihachom #7 22-10-2016 08:39:24

    j'ai un problem sur peugeot 306 td le moteur chauffe dans les montagnes et lorsque je roule a des grandes vitesses 140_150 km/h et lorsque je roule a des vitesses moins de 100 km/h la température fixé entre 70 et 80 c. a votre compte: radiateur neuf a 3 tube, thermostat enlevée, les ventilateur ok. est ce que le problème peut être la culasse? aider moi s'ils vous plait. merci
    (**mail modere car interdit**)

    1
  1. 1
Écrivez votre message ci-dessous