L’Argus : cote auto, voiture d’occasion et actualité auto

Vidange de boîte de vitesse_Polo 1997

Répondre
  1. 1
  2. 2
  • kesh1 #1 07-09-2010 08:09:41

    Bonjour à tous

    Avant toute raillerie, je tiens à préciser que j'ai déjà longuement regardé le forum ainsi que d'autres avant de poster. Hors je n'ai pas trouvé de réponse claire nette et précise avec photo à l'appui.

    Actuellement ma boîte de vitesse de polo flight de 1997 1.9L SDI fait des siennes. Petit à petit elle devient de plus en plus dure. Je me suis donc dit tout simplement qu'il n'y avait sans doute plus beaucoup d'huile dans la boîte  de vitesse. J'ai déjà réalisé des vidanges de boîte de vitesse sur clio, twingo (Renault en somme) mais pas sur une Polo. "
    -->Je ne sais donc pas exactement ou se trouve la visse de vidange et la visse de remplissage.

    En recherchant des informations j'ai remarqué que la boîte de vitesse étant un problème "très" récurrent sur les polo de 1997, je me suis dit qu'un exemple de vidange sur une polo permettrait à certain de faire un premier essai de vidange dans le cas où cela fonctionnerait mieux.

    Voici deux photos.
    Quelqu'un pourrait m'indiquer où se trouve exactement la visse de remplissage, et la visse de vidange?
    Ai-je bon avec mes petits rectangles rouge?

    Vue de dessus
    294887.jpeghttps://imagik.fr

    Vue de dessous

    294889.jpeghttps://imagik.fr

    Merci d'avance pour tout réponse.


    Bonne journée

    Le modèle de la voiture
    Volkswagen Polo 1997 - Diesel 1.9 SDi64 5p
    Catégorie de la panne : Boite de vitesse
    2
  • kesh1 #2 07-09-2010 08:23:41

    Désolé pour la qualité.

    Voici une meilleure qualité des images.

    images
    1
  • countryauta #3 07-09-2010 08:44:34

    bonjour-888 les bouchons sont pas bien visible  le reparage des bouchons c'est un clé allen de 17  en 6 pans  sa correspond au modele sur la photo  la vidange c'est au bas de la boite donc dessous et le remplisage et sur le cote gauche au dessus de la cardan ou devant  a cote du contacteur de M arriere toujours une clé de 17
    comme huile 75w80 1.9 litre

    0
  • kesh1 #4 07-09-2010 22:45:35
    Citation de countryauta
    bonjour-888 les bouchons sont pas bien visible  le reparage des bouchons c'est un clé allen de 17  en 6 pans  sa correspond au modele sur la photo  la vidange c'est au bas de la boite donc dessous et le remplisage et sur le cote gauche au dessus de la cardan ou devant  a cote du contacteur de M arriere toujours une clé de 17
    comme huile 75w80 1.9 litre

    Bonjour countryauta.

    Donc j'ai raison avec mes petits rectangles rouges.

    En effet le remplissage est en fait une sorte de visse à clé allen de 6 pans surmonté d'un bouchon!? C'est le truc blanc sur la photo.C'est ça? Désolé mais les indications par rapport au cardan sont pour moi un peu confuse. J'ai regardé au niveau de la boîte et il n'y a rien qui ressemble à une visse à 6 pans.

    Pour la vidange c'est également une visse métallique à clé allen de 6 pans, qui correspond donc à la photo vue de dessous.

    Merci pour ces informations.

    0
  • kesh1 #5 05-10-2010 04:25:55

    Bonjour à tous!

    Bon voilà j'ai fait ma vidange de boîte de façon impeccable.

    Je teste pour voire si la boite est mois dure en seconde et troisième : pas de souci au bout de dix minutes ca coulisse pas trop mal.

    Hors je m'aperçois que passé un certain point d'accélération, c'est à dire quand j'accélère un peu plus fortement eh bien c'est comme si j'étais au point mort : ca accélère dans le vide! Comme si la vitesse sauté. Hors dès que je lache l'accélrateur et je réaccélère doucement sans avoir changé la vitesse ca marche, mais dès que j'accélère un peu plus fortement, ca pédale dans la semoule.

    Quelqu'un aurait-il une explication? Est-ce parce que j'aurai mal fait ma vidange de boite? Ou plutôt est-ce que j'aurai du rien faire et attendre que ca casse?

    Il est certain que le problème vient du fait que j'ai fait la vidange puisque ce problème est survenu tout de suite après.

    MErci pour toute info disponible.

    Et la prochaine fois je laisserai faire ceux qui sont du métier...

    0
  • countryauta #6 05-10-2010 05:24:46

    bonjour-888

    Hors je m'aperçois que passé un certain point d'accélération, c'est à dire quand j'accélère un peu plus fortement eh bien c'est comme si j'étais au point mort : ca accélère dans le vide! Comme si la vitesse sauté. Hors dès que je lache l'accélrateur et je réaccélère doucement sans avoir changé la vitesse ca marche, mais dès que j'accélère un peu plus fortement, ca pédale dans la semoule

    il y a le disque d'embrayage qui  lache   il faut changer le kit d'embrayage complet
    aa+

    0
  • kesh1 #7 06-10-2010 03:48:43
    Citation de countryauta
    bonjour-888

    il y a le disque d'embrayage qui  lache   il faut changer le kit d'embrayage complet
    aa+

    D'accord merci pour la réponse, je pense que ca je ne pourrais pas le faire moi même.

    Encore 200 euros le kit. Etant en Calédonie je pense que je peux largement multiplié le prix par deux!!

    Pour une voiture de 230000km je vais pas me plaindre. C'est une pièce d'usure non?

    Merci countryauta pour tes réponses.

    0
  • philippe 1965 #8 30-12-2012 15:54:54

    Bonjour,

    Quelqun pourait il me dire ou ce trouve le bouchon de remplissage  boite a vitessesur polo flit
    Merci d avance

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous