L’Argus : cote auto, voiture d’occasion et actualité auto

voyant apparu au tableau de bord da ma polo 6

Répondre
  • ilpazzo #1 08-03-2012 12:12:22

    Bonjour,en faite j'ai deux voyant qui s'allume des ke j mé le contact et qui disparaisse dés que le moteur se met en marche
    le premier voyant une clé a molette KM et a coté 1500
    le dexieme voyant une clé a molette et a coté une petite montre et 133
    svp vous pouvez m'aidez et merci

    Le modèle de la voiture
    Volkswagen Polo 2007 - Essence 1.2
    Catégorie de la panne : Voyants
    10
  • el mecano #2 08-03-2012 15:18:12

    bonjour
    sûrement le témoin de la vidange est a effectuée.
    voir le guide de la voiture.

    0
  • ilpazzo #3 08-03-2012 18:42:35

    Bonjour,


    le probleme c'est ke j vient de faire le vidange il ya 3 semaine et jé fé selment 1800km

    1
  • shpouks #4 08-03-2012 19:32:26
    Citation de ilpazzo
    Bonjour,


    le probleme c'est ke j vient de faire le vidange il ya 3 semaine et jé fé selment 1800km

    bonjour-888 oui mais pas chez vw donc du coup il faut la passer au diag pour dire a l ordinateur que la vidange a ete effectuée

    0
  • ilpazzo #5 09-03-2012 11:58:06
    Citation de shpouks

    Citation de ilpazzo
    Bonjour,


    le probleme c'est ke j vient de faire le vidange il ya 3 semaine et jé fé selment 1800km

    bonjour-888 oui mais pas chez vw donc du coup il faut la passer au diag pour dire a l ordinateur que la vidange a ete effectuée

    bonjour smile merci beaucoup

    0
  1. 1
Écrivez votre message ci-dessous