L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant d'huile clignote et bip

Répondre
  1. 1
  2. 2
  • Steff83210 #1 15-03-2016 01:10:09

    Bonsoir tous le monde
    Étant nouveau sur ce forum j'espère avoir fait les bonnes démarche

    Je possède une polo année 2011 1.6 tdi 90
    Je rencontré depuis quelque temps un problème récurrent après environ 20 min de trajet mon voyant d'huile clignote rouge et bip 3 fois puis s'arrête. Après contrôle de mon niveau d'huile ok le pb continu et ce produit des que mon moteur et chaud sur petit trajet aucun pb ( moteur totalisant 90 000 km) vidange faite ainsi que tous les filtres acheté chez vw ainsi que l'huile mais faite par moi même soigneusement il y a 2 mois
    Véhicule contrôler par 2 garage différents sans aucun succès car la panne n'apparaît pas sur diagnostic
    Une aide serrée la bien venu je désespère totalement j'ai peur dendommagé le moteur

    Le modèle de la voiture
    Volkswagen Polo 2011 - Diesel 1.6 tdi 90
    Catégorie de la panne : Huile
    22
  • monaco #2 15-03-2016 08:24:02

    BJR.
    Il arrive que, si le niveau d'huile n'est pas vraiment sur maxi, le voyant s'allume.
    @+.

    2
  • siannoyl #3 15-03-2016 08:55:28

    bonjour-888
    Avant de mettre la valise à tire-larigot. La pression d'huile n'est pas pris dans les paramètres de fonctionnement du moteur par le calculateur et vous ne verrez rien avec une valise.
    Il faut que la pression d'huile à chaud soit prise avec un manomètre. Si elle est bonne , changer le mano.C'est clair

    3
  • Steff83210 #4 15-03-2016 11:22:12

    OK merci pour vos réponse la voiture et au garage pour la 3 ème fois hmm
    Pour répondre à monaco le niveau d'huile et ok je l'ai contrôlé au moins 10 fois sans que celui ci ne de bouge en plusieurs jours d'intervalle

    2
  • monaco #5 15-03-2016 11:24:10
    Citation de Steff83210
    OK merci pour vos réponse la voiture et au garage pour la 3 ème fois hmm
    Pour répondre à monaco le niveau d'huile et ok je l'ai contrôlé au moins 10 fois sans que celui ci ne de bouge en plusieurs jours d'intervalle

    RE.
    Oui, mais est-il bien au maxi-maxi ?
    @+.

    1
  • Steff83210 #6 15-03-2016 11:24:15

    Pour la pression  d'huile je n'ai aucun moyen de la contrôler mais j'en ai fais pars au garage

    0
  • Steff83210 #7 15-03-2016 11:29:30

    Après plusieurs recherche qui m'a pris toute la nuit j'ai vu plusieurs com intéressant sur divers forum comme le capteur de pression  d'huile qui lâche, le faisceau de ce même capteur abîmé voir même brûler donc défaut etc etc .....
    Si quelqu'un a déjà rencontré le même problème je suis tout ouïe
    Merci encore de vos réponse car cette panne commence sérieusement à m'épuiser
    Des que j'ai plus de renseignement par le garagiste je vous tiens au courant merci encore

    15
  • Steff83210 #8 15-03-2016 11:30:26
    Citation de monaco

    Citation de Steff83210
    OK merci pour vos réponse la voiture et au garage pour la 3 ème fois hmm
    Pour répondre à monaco le niveau d'huile et ok je l'ai contrôlé au moins 10 fois sans que celui ci ne de bouge en plusieurs jours d'intervalle

    RE.
    Oui, mais est-il bien au maxi-maxi ?
    @+.


    Oui au maximum maximum

    3
  • Steff83210 #9 16-03-2016 06:35:52

    Bonjour à tous
    Pour tenir informé de l'évolution du pb
    Après appel du garagiste hier soir le pb à été résolu d'après lui défaut sur le filtre à l'huile sachant que celui ci a été acheté chez vw donc incompréhension total ????
    D'après son explication le filtre à huile n'étant pas celui d'origine spécialement fait pour ce model la pression d'huile ne passant pas correctement dans le filtre à haut régime aucun pb mais à bas régime pb sur le passage de l'huile dans le filtre. Pour lui on m'aurait fourni un filtre adaptable et non celui constructeur faute de vw ce qui me semble étonnant quand même.
    Après cette discussion il m'a conseillé de vraiment allé en grande  concession me fournir en pièce pour limiter les risque et pas dans les petits garage ou ils ont l'enseigne vw et fond plusieurs marque de voiture. Le gars a du me donner un adaptable et non un model spécifique vw erreur de leurs part ou alors tous simplement défaut sur le filtre
    Je récupère le véhicule aujourd'hui j'aurai sûrement plus d'explication .
    Des que je récupère ma voiture après essai de ma part et plusieurs km effectué je verrai bien si tous et ok

    2
  • monaco #10 16-03-2016 07:12:15

    RE.
    O.K.
    Merci du retour.
    @+.

    0
  • GLUCK #11 16-03-2016 08:51:48

    Bonjour,
    "  Le gars a du me donner un adaptable et non un model spécifique vw erreur de leurs part ou alors tous simplement défaut sur le filtre "
    Un agent ou un garage indépendant n'as pas obligation de fournir uniquement des pièces de la marque il a des marchants de tous acabits qui viennent le solliciter et il achète suivant les marges qu'il peut faire donc il a  vendu un adaptable  "pas une erreur de leur part " tous le monde ne fait pas attention à se qu'il achète le client est lui aussi tenté de prendre au moins cher, on pourrait dire que les tors sont partagé mais il peut aussi y avoir une mal façon, ces pièces adaptable sont  fabriqué dans des pays à moindre cout donc profits maximums pour le garage.
    il faut toujours demander de la pièce de marque connu c'est plus cher mais plus sur.
    A l'avenir fait le pour toutes les pièces que se soit ça ou freinage..
    C'est gentil de faire le retour y en a trop souvent qui l'oubli.
    A+
    PS: Se problème est arrivé après que tu ai fais cette vidange sa aurait du te donner la puce à l'oreille un problème arrive souvent après un changement quelconque.

    0
  • Steff83210 #12 16-03-2016 09:17:08

    Effectivement ce pb est arrivé 2 mois après la vidange ce qui m'étonne c que le pb et arriver bien plus tard après la vidange  peut être que le fait que l'huile soit neuve le pb n'est pas apparu de suite
    En tous cas merci pour tes informations je ferai plus attention maintenant et les prochaine pièce acheter seront directement  prise à la concession wink
    Je tiens informer après l'essai du véhicule si le pb et résolu définitivement

    0
  • monaco #13 16-03-2016 09:37:06

    RE.
    C'est assez consternant que des pièces adaptables de la marque puissent mettre en danger le moteur !!!
    @+

    0
  • rody en 76 #14 16-03-2016 11:55:25
    Citation de monaco
    RE.
    C'est assez consternant que des pièces adaptables de la marque puissent mettre en danger le moteur !!!
    @+

    Bonjour
    etonnant ce probleme de filtre j ai toujours fait la vidange moi meme et changer le
    filtre acheté aussi bien chez norauto feux vert ou un site internet de marque ou pas
    et ce probleme ne m ai jamais arrivé. et cela depuis 30 ans.
    bcldt

    0
  • Steff83210 #15 16-03-2016 12:25:41

    Oui perso j'ai tjrs fait ça moi aussi je suis le premier surpris
    Après c peut être aussi un défaut du filtre le garagiste ne peux pas certifier exactement cela reste son avis mais ce qui est sur pour lui c que le filtre à huile est en cause

    0
  • GLUCK #16 16-03-2016 12:42:50

    Bonjour,
    " C'est assez consternant que des pièces adaptables de la marque puissent mettre en danger le moteur !!!
    Ce n'est pas comme ça que je vois les choses j'ai bossé dans un petit garage "agent d'une marque "se ne sont pas des pièces adaptable marqué Volkswagen là mais d'une marque tartempion ou autre (du moins c'est ce que j'en déduit)  Steff83210 ne le dis pas, il a acheté des pièces chez un agent Volkswagen.
    Par contre si se sont des pièces adaptable que Volkswagen préconise là c'est autre chose faut faire marcher la garantie pièce et écrire au constructeur. 
    A+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous