L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant d'huile et de baterrie allumé

Répondre
  1. 1
  2. 2
  • Audrey87 #1 29-09-2011 19:26:32

    Bonjour,

    J'ai un problème avec ma polo 1.9 D de 98 300 000km, au démarage le voyant de baterrie reste alumé et lorsque je met un coup d'accélérateur il s'éteint mais le voyant de pression d'huile clignote et une alerte sonore sonne.
    J'ai vérifier le niveau d'huile il est bon.
    Est ce que quelqu'un peut me dire de quoi ça peut venir?

    Le modèle de la voiture
    Volkswagen Polo 1998 - Diesel 1.9 D64 3p
    Catégorie de la panne : Batterie
    0
  • Audrey87 #3 29-09-2011 19:42:38

    et je fais comment pour tester mon alternateur
    je suis une fille dons pas trop au courant
    merci

    0
  • Wizzy02570 #4 29-09-2011 20:17:05

    Il faut que tu prenne un multimètre tu le mets sur 20V du coté du trait avec les pointillés tu le mets sur le + et - de la batterie et tu doit obtenir 13,8V a peu près je crois.

    0
  • Audrey87 #6 29-09-2011 20:25:08

    Est ce que ça peut causer des problème si je roule comme ça?

    0
  • Wizzy02570 #7 29-09-2011 20:28:40

    Bah sa dépend parce que moins une fois sur un volkswaggen j'avais ce problème la et c'était l'alternateur qui était hs après peut être que toi c'est bien un problème de pression d'huile. Le mieux c'est de la laisser de coté le temps que tu contrôle déjà l'alternateur voir si c'est sa ou pas.

    0
  • Audrey87 #8 29-09-2011 20:30:29

    merci, demain je vai appeler un ami qui si connait pour me regarder ça

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous