L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant de préchauffage qui clignote

Répondre
  1. 1
  2. 2
  • nicocolt #1 08-04-2008 20:31:27

    Bonjour,

    J'ai mon voyant de préchauffage qui clignote au lieu de s'éteindre après le préchauffage. J'ai regardé dans le manuel d'utilisation, mais je ne vois rien sur ce type de dysfonctionnement.

    De plus ma voiture ne démarre plus...

    Une idée ?
    Amicalement,
    Nico

    Le modèle de la voiture
    Volkswagen Polo 1996 - Diesel 1.9 GTD
    Catégorie de la panne : Préchauffage
    0
  • tyzone #2 08-04-2008 20:42:37

    bonsoir
    soit le boitier de prechauffage et hs
    soit les boigies de prechauffage on grille
    facile a controle
    il vous suffit de debrancher electriquement les bougies et voir si elle amorssent avec un cable en direct de la batterie
    si elle amorssent toute cela vient tres probablement du boitier

    0
  • nicocolt #3 08-04-2008 20:48:35

    Merci,

    Les bougies étant neuves (1 an), je pense plus au boitier de préchauffage. Combien coûte cette pièce ?

    Amicalement
    Nico

    1
  • tyzone #4 08-04-2008 20:51:59

    re en casse un boitier de prechaf doit couter
    environ 30 a 50 euro maxi
    il peut etres essayer sur place pour etres sur que la panne et resolue 2 broche elec et 2 ecroue a devisser et revisser

    0
  • fc2 #5 11-04-2008 10:12:28

    bj
    bougies neuves ne veut pas dire bonnes,faut les controler en premier avant de changer n'importe quoi.
    Francis

    0
  • nicocolt #6 11-04-2008 10:31:36

    En fait j'ai trouvé....

    Je suis assez honteux d'ailleurs, mais bon ..... j'étais simplement en panne de gazol :oops:

    Tout est rentré dans l'ordre à présent,
    Merci pour votre aide

    Amicalement,
    Nico

    0
  • fc2 #7 11-04-2008 12:57:07

    bj
    Donc le voyant,c'etait le niveau de gazoil
    pas,t'es pardonnable
    au plaisir
    Francis

    0
  • nicocolt #8 11-12-2008 18:57:17

    Bonjour,

    En fait le problème se produit de nouveau, mais il ne semblerait pas que ce soit dû au niveau de gazol. Le voyant clignote de nouveau et il m'est impossible de démarrer.
    Où se situe le boitier de préchauffage ? je ne le trouve pas dans le compartiment moteur ?

    Amicalement,
    Nicolas

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous