L’Argus : cote auto, voiture d’occasion et actualité auto

Multiples pb d'éclairage (Relai Borne 30 ?)

Répondre
  • krokmy10 #1 01-06-2015 06:35:58

    Bonjour,

    Mon pb a commencer le jour où j'ai dû changer une ampoule de phare (croisement) avant.
    L'ampoule était bien KO, alors je la remplace suivant le tuto du manuel VW.

    A la remise du contact, l'ampoule neuve ne fonctionne pas et de multiples défauts apparaissent en même temps :
    - Phare AV-D
    - Feu de route AV-D
    - Clignotants AV-G et AR-D (les clignos LED des rétroviseurs fonctionnent bien)
    - Feu de stop AR-G
    - 3ieme feu de stop (LED)
    - Anti-brouillard G
    - Veilleuse D
    Or toutes ces ampoules ou LED sont nickels...

    Un ami a passé la valise diagnostic, qui révèle de multiples erreurs (celles mentionnées au-dessus), et un défaut de "Relai Borne 30"

    Je me doute bien qu'il doit s'agir d'un pb électronique sur un relai grillé.
    Ou bien alors d'une masse qui fait grillé le relai...
    Je pense pouvoir trouvé ce relai derrière ma boite à fusibles.

    Mes question sont :
    Avez-vous déjà rencontré ce type de pb sur une VW (Scirocco ou autre) ?
    Si oui, avez-vous réussi à résoudre le pb en changeant simplement le relai ?
    Le pb est-il réapparu ou pas ?

    Je vous remercies par avance pour vos réponses.

    Cdt,
    Willy

    Le modèle de la voiture
    Volkswagen Scirocco 2011 - Essence 1.4 TSI
    Catégorie de la panne : Electronique
    0
  • megane45b #2 27-02-2016 12:16:06
    Citation de krokmy10
    Bonjour,

    Mon pb a commencer le jour où j'ai dû changer une ampoule de phare (croisement) avant.
    L'ampoule était bien KO, alors je la remplace suivant le tuto du manuel VW.

    A la remise du contact, l'ampoule neuve ne fonctionne pas et de multiples défauts apparaissent en même temps :
    - Phare AV-D
    - Feu de route AV-D
    - Clignotants AV-G et AR-D (les clignos LED des rétroviseurs fonctionnent bien)
    - Feu de stop AR-G
    - 3ieme feu de stop (LED)
    - Anti-brouillard G
    - Veilleuse D
    Or toutes ces ampoules ou LED sont nickels...

    Un ami a passé la valise diagnostic, qui révèle de multiples erreurs (celles mentionnées au-dessus), et un défaut de "Relai Borne 30"

    Je me doute bien qu'il doit s'agir d'un pb électronique sur un relai grillé.
    Ou bien alors d'une masse qui fait grillé le relai...
    Je pense pouvoir trouvé ce relai derrière ma boite à fusibles.

    Mes question sont :
    Avez-vous déjà rencontré ce type de pb sur une VW (Scirocco ou autre) ?
    Si oui, avez-vous réussi à résoudre le pb en changeant simplement le relai ?
    Le pb est-il réapparu ou pas ?

    Je vous remercies par avance pour vos réponses.

    Cdt,
    Willy

    Bonjour, j'ai exactement le même soucis, sur le même modèle de scirocco (1.4 tsi de 2011).
    J'ai aussi commencer par le changement de mon ampoule de croisement avant il y a quelques mois et depuis peu j'ai les mêmes symptômes que vous. Avez vous trouver la solution ?!

    17
  • TOKIGNE #3 22-10-2016 16:18:20

    Avez vous résolut le problème ? Si oui c'etait quoi ? Merci d'avance

    6
  • Rayenbbour #4 02-11-2018 20:47:28

    Bonjour,

    J’ai exactement le même problème. Comment avez-vous résolu le problème ?

    Merci d’avance pour vos réponses

    2
  • GLUCK #5 02-11-2018 21:43:02
    Citation de Rayenbbour
    Bonjour,

    J’ai exactement le même problème. Comment avez-vous résolu le problème ?

    Merci d’avance pour vos réponses

    Bonjour,
    Tu es le troisième à demander et pour les autres il n'a pas dénier répondre alors ne t'attend pas à ce que se soit autrement pour toi.
    A+

    1
  • electromeca #7 16-12-2018 20:29:51
    Citation de Dorij9l058
    Bonjour,
    J’ai le même problème...
    Comment avez vous fait?
    Merci

    bonjour-888

    Vous avez remplacé des ampoules ?

    0
  1. 1
Écrivez votre message ci-dessous