L’Argus : cote auto, voiture d’occasion et actualité auto

Pb VW Sharan ess. coupure moteur

Répondre
  • duc #1 20-07-2004 11:36:15

    Bonjour,
    je suis actuellement embêté

    avec mon VW Sharan. Il est chez le mécano et celui-ci s'arrache les cheveux à déterminer les causes de la panne.
    Voici

    les caractéristiques du véhicule:

    Marque:VW
    Modèle: Sharan GL 2.0l Essence (1ere version)
    Année:

    1996
    Kilométrage: 155000

    Descriptif de la panne:
    à chaud, quand je roule, le moteur cale (le compte tour

    tombe  à zéro), puis redémarre avec une pression sur l'accélérateur ou en débrayant puis lâchant l'embrayage.
    Aucun

    problème pour redémarrer le moteur à l'arrêt. Seulement, parfois, il cale tout de suite, parfois il tourne comme une

    horloge. A noter, parfois, un bruit du type cliquetis dans le moteur ...

    Apparemment, la "valise" ne signale aucun pb

    électronique. Le mécano cherche la panne côté électrique (une mise à la masse? pb avec la bobine d'alimentation? -- dommage,

    elle n'a que 8000 km)

    Le mécano a trouvé un pb au niveau de la tête d'allumeur ("pont") et une perte sur 2 faisceaux

    de bougies. Mais il ne pense pas que cela puisse expliquer la panne.

    Est il possible que cela puisse n'être qu'un pb

    électrique ? Est ce que l'injection (pompe ou état du filtre) peut expliquer un comportement pareil ?

    Merci de vos

    suggestions.
    Un automobiliste ignare en mécanique mais bien embêté à qq jours des congés ...
    :cry:

    Le modèle de la voiture
    Volkswagen Sharan
    Catégorie de la panne : Moteur
    0
  • Mécano 62 #2 20-07-2004 20:53:09

    est ce en deccelerant qu'il cale ou cela arrive en accelérant

    aussi
    si c le cas, fais un nettoyage de l'unité d'injection avec un reglage de base

    0
  • duc #3 20-07-2004 22:22:10

    Merci du conseil.
    En fait, ça le fait dans tous les cas.
    Le mécano

    a bien pensé à un pb d'injection, mais ce qui le turlupine, c'est le compte-tour qui tombe à zéro (il est semble-t-il

    alimenté par la bobine). Il pense qu'il est possible que la bobine (même si elle est presque neuve) se mette à

    foirer.

    Après son intervention (bidouillage de cable, brancher/rebrancher), le véhicule fonctionne normalement et ne

    reproduit plus la panne ... J'ai récupéré le véhicule. En attendant le prochain épisode.

    Un automobiliste pas serein

    du tout ...

    0
  • duc #4 10-09-2004 12:34:28

    Salut,
    des nouvelles pour ceux à qui ça pourrait être utile.
    Je

    rappelle le pb sur Sharan GL Essence (modèle 1996) 2.0 l
    Coupure intempestive moteur et redémarrage après repos du moteur

    (qq minutes).

    Au début: coupures non reproductibles
    Hypothèse : pb alimentation (bobine ?? Bizarre: elle n'a que

    8000 km)
    Après changement filtre à essence (jamais fait à 150 000 km), hop ça repart ...

    15 jours après : même pb

    (le moteur à chaud ne redémarre pas, où alors broute comme un tracteur, et pue le gaz d'échappement ... et redémarre après

    un peu de repos ...)
    Non systématiquement reproductible, rien sur la "valise" et le véhicule fonctionne normalement

    ...
    Hypothèse mécano : encrassement des clapets d'accélération (150 000 km, un petit nettoyage s'impose) et vérification

    des bougies ....
    Les bougies sont effectivement nases, les tuyaux complètement calaminés ...
    Bon, on repart et ça

    remarche comme avant ...
    jusqu'à il y a 3 jours (et là ==> dépanneuse direct chez VW)

    Résultat : soudure sèche

    sur le relais de contrôle d'alimentation et une durite fendue (prise d'air) et puis:
    3h de main d'oeuvre à 54€ HT et

    40€ HT de pièces (vive VW .... :-(((

    Bon, on espère que ça va aller, mais après tant d'hypothèses (+ celles des qq

    voisins qui ont eu des pb équivalents : coupure anti-vol, pb injecteur principal ...) : que c'est devenu compliqué de

    réparer un véhicule !!!

    0
  • duc #5 24-09-2004 07:14:07

    icon_confused
    Bon, eh bien, c'était pas ça.
    230 € chez VW jetés par la

    fenêtre. Le relais et la durite, c'était du pipeau.
    Un ordinateur qui ne relève aucune erreur ... et une bagnole qui

    tombe en panne quand elle veut, et revient à la vie le lendemain ...

    Cherchez pas docteur, c'est pas électronique,

    c'est électrique. Effectivement, le cable des points morts haut était complètement bouffé par la chaleur du bloc moteur

    (fils dénudés).

    Donc, pour ceux que ça intéresse, vérifiez la cablerie ... Ca peut aider.

    0
  • duc #6 24-09-2004 10:56:50

    J'ai râlé, j'ai eu droit de payer 140€ de pièces pour le cable+relais

    (avec 10% de réduction, selon eux) et main d'oeuvre gratuite (qu'ils m'ont évalué à 1h30 à 54€ HT l'heure). Bref, un

    crédit de 1h30 par rapport à la réparation précédente.

    Bref, j'ai un peu mal au c....
    Et ils ne me reverront pas

    de sitôt chez VW ...

    0
  1. 1
Écrivez votre message ci-dessous