L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance sur touareg v6

Répondre
  • phacochère #1 13-01-2013 15:13:35

    Bonjour,depuis 6 mois,apres une révision préconisée par le constructeur,j'ai des ratés de combustion.ON a changé le débit mètre,le boitier complet de commande éléctrique,le filtre à essence,et toujours pas de résultat!A part changer de concessionnaire vw,quelqu'un peut il m'aider.Merci d'avance à tous.Quad la panne se produit,il m'est impossible de démarrer,et à l'accélération,j'ai des "gros BANG" dans le pot d'échapement.Merci

    Le modèle de la voiture
    Volkswagen Touareg 2004 - Essence 3.2 V6 Tiptronic
    Catégorie de la panne : Puissance
    4
  • bricolo1000 #2 13-01-2013 16:33:36

    Bonjour

    A la valise, quels éléments sortent en défaut ?

    Qu'appelez vous le "boitier complet de commande electrique" ?

    Dans l'immédiat, votre problème ressemble à un problème d'allumage.

    0
  • phacochère #3 13-01-2013 17:04:39

    merci pour votre intérêt à mon problème.A la valise il apparaît "défaut de combustion".La pièce qui a été changée est le calculateur électronique(1035,00€).Merci pour votre réponse .Bien cordialement

    0
  • bricolo1000 #4 13-01-2013 17:27:41

    Bonjour

    Je m'interesserai à l'allumage dans son ensemble et au catalyseur avant de changer tout et n'importe quoi.

    Si votre véhicule est dans une concession VW, rappelez leur l'obligation de résultat faite à un professionnel.
    En résumé : vous payez une fois pour la téparation d'un défaut. Si apres la réparation ça ne marche toujours pas, le pro est en faute. Soit il rembourse la réparation ( quite à remettre les anciennes pièces), soit il termine de réparer à ses frais.
    Vous n'avez pas à payer ses erreurs ou son manque de compétences.

    0
  • phacochère #5 13-01-2013 18:22:42

    Bonjour,merci pour vos conseils.Mon intension était de montrer les dents,car l'on me change des piéces avec factures à l'appui,sans résultat.Je  recommande à personne le SAV volkswaggen.
    Bien cordialement.

    0
  • lolo MTX #6 14-01-2013 16:10:26

    Bonjour,


    Ton problème est certainement le Turbo ( il est a pas variable et c est souvent le Problème )
    pour verifier il n ai pas nécessaire de déposer le turbo mais de déposer la partie ech de celui ci et la faire vérifier par un pro !

    0
  • KintQGa657 #7 26-11-2018 20:46:04

    J'ai le même problème avec ma Touareg V6. Problème de puissance intempestive à l'accélération, le moteur vibre et manque de puissance,
    J'aimerais savoir si quelqu'un a une solution pour ça?

    2
  • electromeca #8 27-11-2018 09:11:48

    La solution pour avoir une réponse sur ce forum, c'est de commencer  par dire "BONJOUR", car ici il n'y a pas de robots, mais des bénévoles,    nvARF         Merci .

    1
  1. 1
Écrivez votre message ci-dessous