L’Argus : cote auto, voiture d’occasion et actualité auto

Plus de contact

Répondre
  • Dam386 #1 10-08-2014 11:00:27

    Bonjour, sur un touareg r50 de 2009, j ai un problème de démarrage, 99800km
    Je n ai plus de contact et le volant reste bloquer
    Je précise que centralisation ok
    Radio / gps ok
    Siège élec ok
    Le tableau de bord s allume avec la photo du véhicule avec la porte ouverte
    J ai testé les fusible gauche et droite à l'aide d un testeur ok
    J ai recharger la (les) batterie avec un chargeur électronique devant sur la fiche sous capot à droite
    Pas de contact ni avec la clé ni avec le bouton

    Je suis bien coincé je ne sais plus trop quoi faire
    Ou se trouve les relais? C est peu être de la que vient le problème ?

    Le modèle de la voiture
    Volkswagen Touareg 2009 - Diesel V10 r50
    Catégorie de la panne : Démarrage
    26
  • Dam386 #3 10-08-2014 15:33:56

    Je viens de tester avec un batterie de 110ah sur pinces sous capot
    Pareil rien pas de contact... Une autre idée serait bienvenue

    ...

    0
  • servanne #4 31-08-2014 10:20:17

    bonjour j ai eu le même problème
    c est l anti démarrage qui se met en défaut
    il suffit de débrancher la batterie sous le siège pendant
    quelques minute ensuite rebranché et l on peut de
    nouveau démarré
    cordialement

    8
  • Dam386 #5 31-08-2014 20:37:36

    Merci pour la réponse, entre 2 je me suis résolus à le faire rapatrié chez vag.
    Après 2 jours ils m ont diagnostiqué un boîtier électronique hs ( boîtier principal ?)
    Facture 930€tt  avec mains œuvre

    J avais essayé de débrancher celle du coffre mais pas celle sous le siège donc je peux pas dire si ça aurait pu fonctionner,
    J ose espérer que non car sinon j ai payé un boîtier pour rien

    Pour info aussi il ont déverrouillé la boîte en démontant le cache autour du levier et en débranchant un fil d après ce que j ai vu

    Merci qd même

    0
  • servanne #6 01-09-2014 18:39:14

    bonsoir  j ai lu votre email
    je ne sais pas ce qu il appelle le boitier
    principal je sais pour ma part que tout
    calculateurs possède un nom
    pour ma part le problème s est produit deux fois en 1 an
    la première j ai chercher les schémas électriques avec les implantations des relais
    je les aie vérifier ainsi que la transmission entre la clef et le bouton start
    tout était ok
    seule cause probable anti démarrage activé
    alimenté par la batterie sous le siège 
    après avoir débranché  et rebranché appuis sur contact établi appuis sur pédale de frein et démarrage ok
    ensuite effacement des défauts avec le vag com
    environs six mois après même  souci  débranché batterie sous le siège démarrage
    je pense que le soucis vient du fait que mon véhicule parfois reste  trés longtemps sans  rouler
    pour info pour  débloquer le levier pour le mettre au neutre aucun démontage nécessaire autour de celui ci
    le relais de celui ci se trouve sous le siège il suffit de l enlever et de faire un schinte  électrique mettre au neutre enlever le fil et remettre le relais
    bonne soirée cordialement

    2
  • mag36 #7 16-04-2015 14:00:22

    Bonjour a tous je suis nouveau sur ce forum.
    Je suis possesseur d un touareg v6 tdi de 2006 et un matin j essaye de le demarrer et rien ne se passe, en faittout fonctionne , vitres, radio, le volant se debloque, message appuyer sur la pedale de frein....mais pas de reponse du demarreur! J ai débranché le moins batterie sous le siege pendant quelques minutes ensuite je rebranche et je met les pinces car batterie faible depuis et toujours rien!!!!!
    Est ce que quelqu'un aurait une idée sur le problème?  Merci d avance

    27
  • Tchao 123 #8 31-01-2018 07:09:20

    Bonjour des nouvelles pour les problème de contacte sur les touaregs ça m intéresse le mien vient de me le faire hier soir acheté samedi

    1
Écrivez votre message ci-dessous