L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant d'huile qui s'allume puis arrêt moteur

Répondre
  • lalou1508 #1 31-01-2013 21:52:14

    Bonjour,
    J'étais en déplacement aujourd'hui, j'ai fait 300km, et au moment de repartir, le voyant d'huile s'allume. Je me mets en quête d'un garage, quand tout à coup, plus rien, le moteur s'arrête. Je redémarre, rebelote. Trois fois, genre tous les 100mètres.
    Je tombe sur une enseigne 'feu vert" ou on me dit que ça doit etre l'huile de la boite (boite auto) et qu'il n'y a que Wolksagen qui peut s'en occuper. C'est parti pour 10km à petite allure, mais sans encombres... Arrivée chez WW , on me dit qu'il faut prendre rendez vous!
    Après discussion, ils essaient la voiture, ne trouvent rien de spécial, et finissent par remettre de l'huile dans le moteur. Je suis repartie pour mes 300km et la voiture a très bien fonctionné.
    Quelqu'un aurait une explication?
    Merci d'avance.

    Le modèle de la voiture
    Volkswagen Touran
    Catégorie de la panne : Moteur cale
    3
  • Driller #2 31-01-2013 22:21:59

    Salut ,surveille ton niveau d'huile dorénavant vu que c'était le niveau d'huile moteur ,tu aurais pu controler ta jauge du moteur .......et feu vert pas trop fort non plus.
    A++

    1
  • LA BRICOL #3 01-02-2013 07:58:01

    bonjour comme dit driller chapeau a feu vert et jespere qu ils n ont rien facturè car te laisser reprendre la route sans avoir controlè le niveau moteur enfin cela prouve que tes securitèes fonctionnes mais tu devais etre bien bas!!!

    2
  • lalou1508 #4 01-02-2013 08:15:32

    Merci pour vos réponses.
    Je serai dorénavant plus attentive...
    Donc, il y a une sécurité quand le niveau d'huile est trop bas? Ce serait ça qui aurait fait que le moteur calait?

    1
  • Driller #5 02-02-2013 20:38:04

    salut ,heureusement que des fois toutes ces sécurités fonctionnent bien ,par contre depuis que tu as eu une remise a niveau de ton carter d'huile surveille son niveau tous les deux ou trois jours et voir si cela baisse ,car en général tu aurais du arriver a la prochaine vidange avec ton niveau d'huile correct mais surement pas a la limite des alarmes.Qui a fait la derniere vidange et ou était le niveau au départ du garage ???Sinon il se pourrait que ta segmentation soit fatiguée et que l'huile s'en va dans l'échappement ,donc méfiance dorénavant si tu veux aller avec ta monture..... trés loin.
    A++

    0
  • lalou1508 #6 03-02-2013 13:46:53

    Bonjour,
    La dernière vidange a été faite par mon garagiste, et je pense que le niveau d'huile était normal...
    Depuis mon dernier message, j'ai roulé environ 200 km, en vérifiant le niveau d'huile qui était bon.
    Mais hier, quand j'ai voulu prendre la voiture: rien!  L'autoradio et le petit écran où l'on voit si les portières sont ouvertes s'allume, mais pour le reste: Rien! Le tableau de bord ne s'allume pas, la boite à vitesse (auto) est bloqué, pas de démarrage... Rien!
    Je dois appeler VW lundi matin et faire remorquer la voiture chez eux....
    Surement une coincidence mais la ca commence à faire suer....

    1
  • Driller #7 03-02-2013 20:12:51

    Salut,recharge ta batterie ou demarre avec une autre voiture et les cables.coincidence.
    A++

    0
  • lalou1508 #8 04-02-2013 08:28:46

    Bonjour,
    C'est ce que nous avons tenté dès samedi matin: aucun résultat.
    VW ouvre à 9 heures... je vous tiens au courant.
    Si ça peut servir à quelqu'un d'autre.....

    0
  • Driller #10 07-02-2013 23:18:47

    Tu avais controlé tous tes fusibles intérieur et compartiment moteur ????? De toutes façon si ton capteur de préssion d'huile est hs il l'indique au calculateur et t’empêche de démarrer mais de la a couper le jus sur le tableau de bord et l'autoradio surement pas.Tu as peut etre une mauvaise masse connecté au moteur ou celle de la boite .Bref on attends le verdict.
    A++

    0
  1. 1
Écrivez votre message ci-dessous