L’Argus : cote auto, voiture d’occasion et actualité auto

panne inconnue sur mon transporteur t4

Répondre
  • papy83 #1 25-05-2008 15:11:58

    salut,
    propriétaire d'un transporteur T4 année 98 2,4 D qui affiche 180000 km au compteur
    je n'ai jamais eut le moindre problème, entretien et vidanges régulières, je me retrouve confronté à une panne mystérieuse
    En vérifiant mes niveaux, surprise je découvre de l'huile dans le réservoir de liquide de refroidissement, je fonce chez mon garagiste
    commence à parler du problème: mon moteur tourne, il ne chauffe pas, ne fume pas.

    Mon camion passe 2 semaine chez le garagiste, il change un échangeur thermique, rince le circuit de refroidissement, l'huile arrive toujours dés que l'on fait tourner le moteur
    il finit par déculasser le moteur, envoie la culasse pour vérif et surfacage, remonte le tout et mauvaise surprise, après un moment en fonctionnement, l'huile remonte a nouveau dans le liquide de refroidissement.

    Je ne comprends pas d'où peut venir le problème car mon véhicule n'a pas un kilométrage élevé pour tuer un bloc moteur, si quelque a déjà eut le problème, ou connaît une piste pour localiser le problème

    Le modèle de la voiture
    Volkswagen Transporter 1998 - Diesel 2.4 D
    Catégorie de la panne : Liquide de refroidissement
    1
  • eagles64 #2 25-05-2008 20:38:03

    bonsoir ,

    sur ce modele il n y aurait t il pas,un bloc alu avec des durites entre le filtre a huile et le bloc moteur

    0
  • mourg #3 14-06-2008 22:03:52

    en fait la fuite se situe au niveau du refroidisseur d'huie au dessus du filtre a huile
    facile a remplacer

    0
  • torpedo56 #4 14-06-2008 22:08:19
    Citation de mourg
    en fait la fuite se situe au niveau du refroidisseur d'huie au dessus du filtre a huile
    facile a remplacer

    OUI MAIS SI TI LIS bien il a ete changer cet echangeur thermique

    0
  • mourg #5 14-06-2008 23:55:26

    il ne te reste guere de posibilites
    soit un joint de culasse mal monté soit un bloc moteur HS
    si tu es sur de ton garagiste.......... alors tu connais la suite
    J'essaierai de me renseigner au garage et je te tiens au courrant

    0
  • eagles64 #6 16-06-2008 09:07:18

    bonjour ,

    comme ça etait dit ,la maladie sur c est moteur est souvent la cause de la culasse ,as t elle etait vraiment passer a l eprouvage ? souvent elle ce fende ou alors micro fissure sur bloc moteur et qui ce dilatte a la chaleur

    0
  • roch38 #7 03-07-2008 13:07:47

    bonjour,
    je rencontre le meme probleme, : huile ds le cicuit de refroidissement, j'ai changé l'echangeur thermique, rien n'a changé, j'ai déculassé , et le joint est bon ,,,
    par contre j'ai noté des petites fissures sur la culasse entre les soupapes et je pense que ca vient de là ,,,
    je recherche donc une culasse pour transporteur t4 2,4l 5 cylindre .

    as tu resolu ton probleme? as tu egalement des fissures ?

    0
  1. 1
Écrivez votre message ci-dessous